.
;
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityMotointegrator
mbslk.de ... The SLK-CommunityMotorintegrator

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R172

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
luukbox - SLK MEDIA VIDEO
zur Foren-Übersicht » » zur Seite Tipps und Technik R172 
Tipps und Technik R172 » » Thema: Elektronik fällt nach Kaltstart kurz aus
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 11
User seit 01.12.2023
 Geschrieben am 28.12.2023 um 12:45 Uhr   
Guten Tag

Seit längerem habe ich schon festgestellt dass jedes mal wenn das Auto über Nacht oder etwas länger gestanden hat, dann kurz nach dem Start, bzw beim losfahren für ein bis zwei Sekunden die komplette Elektronik ausfällt. Besonders im Dunkeln gut zu sehen. Aufgefallen ist mir bisher das Abblendlicht, der Tacho, sämtliche Schalter und Tasten werden dunkel, das Radio und der Display gehen aus und ab und zu erscheint danach die Meldung Parkbremse lösen.

Es kommt mir vor um so kälter es draußen ist, um so länger geht das Problem.

Vielleicht hat ja jemand von euch schon ähnliches erlebt.

Ach und die Batterie schließe ich aus. Die habe ich gegen eine neue ersetzt. Das Problem gab es vorher schon und war nach dem wechseln der Batterie leider immer noch vorhandne.

Gruß Daniel

 Antworten    Antworten mit Zitat  

  E-Mail an Daniel_S    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 167
User seit 01.12.2015
 Geschrieben am 28.12.2023 um 14:39 Uhr   

Hallo Daniel,

hast Du die Stützbatterie auch geprüft / getauscht?

Das ist die kleine Batterie hinter dem Sitz.

Gruß, Jeff2015

 Antworten    Antworten mit Zitat  

  E-Mail an Jeff2015    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 11
User seit 01.12.2023
 Geschrieben am 28.12.2023 um 19:51 Uhr   
Die habe ich tatsächlich noch nicht geprüft und auch gar nicht damit in Verbindung gebracht.
Muss die ausgebaut werden um sie durchmessen zu können?
Habe in einem anderen Beitrag schon einmal gelesen dass die auch nicht ganz so gut zugänglich ist.

Gruß Daniel

 Antworten    Antworten mit Zitat  

  E-Mail an Daniel_S    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 473
User seit 06.08.2017
 Geschrieben am 28.12.2023 um 20:05 Uhr   


Daniel_S schrieb:
...........
Habe in einem anderen Beitrag schon einmal gelesen dass die auch nicht ganz so gut zugänglich ist.

Gruß Daniel


Hallo Daniel,
richtig gelesen, die ist überhaupt nicht lustig zu erreichen,
und,
in deinem Fall würde ich da auch erst mal Abstand von nehmen.

Hätte deine Stützbatterie einen weg, würde sich das als Fehler im Informationsdisplay melden, nach mehrfachen ignorieren sogar in aufdringlichen Rot.

Zu deinem eigentlichen Problem kann ich leider nichts beitragen, ausser, meiner, auch SLk aus 2015, macht so was nicht.
Also liegt schon ein Fehlverhalten vor.

Zebu

--
SLK 300 R172 9g

 Antworten    Antworten mit Zitat  

  E-Mail an Zebu    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3811
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 28.12.2023 um 23:24 Uhr   
Wenn ich das richtig verstehe, dann fallen Teile der Elektronik aus *nachdem der Motor gestartet wurde* und *während dieser läuft*? Und das nur, wenn das Fahrzeug längere Zeit gestanden hat? Fahren geht aber problemlos und ohne weitere Fehlermeldungen?
Das ist m.E.n. schon einigermaßen außergewöhnlich und hat definitiv nichts mit der Starter- oder gar Stützbatterie zu tun.

Und nur im sicher zu gehen:
Wir sprechen nicht darüber, dass *beim Motorstart* das KI, Radio & Co. kurz ausgehen? Das ist nämlich vollkommen normal.


Die Tatsache, dass der Motor weiter läuft lässt mMn den Rückschluss zu, dass es kein gravierendes Problem mit der Spannungsversorgung (Generator o.ä.) gibt, sonst würde das Motorsteuergerät ebenfalls betroffen sein und der Motor würde ausgehen.

Mein Verdacht geht eher in Richtung SAM, da die beschriebenen Funktionen davon mit Spannung versorgt & gesteuert werden - leider lässt die Beschreibung aber keinen konkreten Rückschluss zu welches der beiden SAMs genau betroffen ist:
Das SAM-F steuert / versorgt u.a. die Innenraumbeleuchtung, die Außenbeleuchtung (als Master), versort das KI mit Spannung u.v.m..
Das SAM-R steuert / versorgt die Rückleuchten (als Slave angesteuert vom SAM-F) und ziemlich viel von dem was im Innenraum verbaut ist u.a. Radio, Airscarf, Sitzheizung, elektrische Feststellbremse, usw..

Generell ist das SAM-F aufgrund der Platzierung im Motorraum unterhalb der Wasserabläufe der Frontscheibe "anfälliger" als das SAM-R, welches im Kofferraum verbaut ist.
Allerdings ist das SAM-F in einem gedichteten Gerätekasten verbaut, so dass dort *eigentlich* keine Feuchtigkeit eindringen dürfte - wenn dort alles in Ordnung ist, d.h. die Dichtungen OK sind und die Wasserabläufe nicht verstopft.

Du kannst ja mal den Deckel des Gerätekastens abnehmen (vorher reinigen damit dort nicht unnötig Schmutz rein gelangt) und schauen ob dort ggf. Feuchtigkeit eingedrungenen ist.
Das SAM selbst lässt sich auch ein Stück nach oben heraus ziehen - aber Vorsicht, an der Unterseite befinden sich eine Menge Stecker.


--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3811
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 28.12.2023 um 23:26 Uhr   
Bild des Gerätekastens

   

--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 167
User seit 01.12.2015
 Geschrieben am 29.12.2023 um 11:45 Uhr   


Daniel_S schrieb:
Die habe ich tatsächlich noch nicht geprüft und auch gar nicht damit in Verbindung gebracht.
Muss die ausgebaut werden um sie durchmessen zu können?
Habe in einem anderen Beitrag schon einmal gelesen dass die auch nicht ganz so gut zugänglich ist.

Gruß Daniel


Hallo Daniel,

ich denke, zu solltest als erstes auf Chris' Ratschläge eingehen.

Falls Du doch noch an die Stützbatterie willst, ist hier eine sehr gute Anleitung:

https://www.mbslk.de/modules.php?name=News&file=article&sid=1165

Ich habe nach dieser Anleitung kürzlich meine beiden Batterien gewechselt, wobei die Stützbatterie natürlich die etwas aufwendigere ist, was aber eigentlich nur am Kampf mit dem Teppich liegt. Ist aber alles machbar.

(Ich habe die Stützbatterie sogar noch ein zweites Mal freigelegt, weil ich für die neue Batterie dann doch noch einen längeren Entlüftungsschlauch einbauen wollte. Aber beim 2. mal ist eh alles einfacher.)

Viel Erfolg bei der Fehlersuche.

Gruß, Jeff2015

 Antworten    Antworten mit Zitat  

  E-Mail an Jeff2015    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 11
User seit 01.12.2023
 Geschrieben am 31.12.2023 um 15:23 Uhr   
Dankeschön erstmal.
Ich habe vorhin die Verkleidung vom Steuergerät abgenommen und da drunter sieht es aus wie neu. Kein Staub, keine Feuchtigkeit, nichts.
Und ja, der Fehler tritt beim losfahren auf. Ca bei 30 kmh würde ich sagen, immer wenn ich vom Hof fahre und langsam beschleunige passiert es. Hauptsächlich bei kälterem Wetter möchte ich auch fast behaupten und nur bei kaltem Motor.

Gruß Daniel

 Antworten    Antworten mit Zitat  

  E-Mail an Daniel_S    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3811
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 31.12.2023 um 16:11 Uhr   
Kannst du mal ein Video davon machen und hier verlinken? Mich würde inbesondere das Verhalten des Tachos interessieren...

--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 11
User seit 01.12.2023
 Geschrieben am 31.12.2023 um 21:50 Uhr   
Das mache ich die Tage mal. Heute hat er es nicht gemacht, vermutlich zu warm.

 Antworten    Antworten mit Zitat  

  E-Mail an Daniel_S    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R172
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :879
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community27.524.270

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du Vorfreude auf die Fussball-EM im eigenen Land?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2024 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm