SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: 32er schüttelt, ohne Leistung - Temperaturfühler?
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   erron-3

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 232
User seit 12.04.2005
 Geschrieben am 12.08.2019 um 19:07 Uhr   
Liebe Leute, mein neues altes Spielzeugauto macht Zicken, bei denen ich falsche Temperaturmessung - von welchem Sensor auch immer vermute: Im Kasten der Steuergeräte rechts im Motorraum lebt ein kleiner Lüfter, der beständig an-und-aus geht - auch bei stehendem Fz. und die Batterie leer zieht. Nun passierte am WoE, dass nach einer "Aufladungsfahrt" bei etwa 28° Außentemp. ohne größere Belastung oder erhöhter Wassertemp. der Motor nach einem erneuten Startversuch schüttelte, rüttelte und kein Gas annahm. 1/2 Std später lief er wieder normal. Nach 10' Leerlaufprobe im Stand fiel er wieder in den "Schüttelmodus". Dasselbe auf einer Probefahrt am Tag darauf mit Beschleunigung auf etwa 170 bei einem Überholvorgang auf der BAB. Motor starb und Ölkontolleuchte ging an. Ölstand ok, 10 min gewartet, er lief wieder. Sind die Symptome jemandem bekannt?

 Antworten    Antworten mit Zitat  

  E-Mail an erron-3    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 942
User seit 17.11.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 12.08.2019 um 19:40 Uhr   
Tja, "Temperaturfühligkeit"?

K40 f.d. 32er A1705450305
Poti Gaspedal
Nockenwellensensor
Kurbelwellensensor
NTK-Pumpe
Zündkerzen und -kabel
Zündspulen

Hast Du das Auto schon mal an SD beim MB-Mann gehabt?
Könntest ggf. ja auch noch etwas mehr zum Auto bekanntgeben (km-Stand, Wartungszustand, Anz. Vorbesitzer usw.). Das kann in den Internet-Ferndiagnosen manchmal helfen.

--
Gruß André
SLK 32 AMG, EZ 12/2001, 120tkm, in 3.Hd., Saisonzul. 04-10

 Antworten    Antworten mit Zitat  

  E-Mail an Saxcab    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   SLK-M

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 5769
User seit 26.03.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 12.08.2019 um 19:53 Uhr   
Was heißt denn bei stehendem Fahrzeug? Mit Zündung oder ohne?

Der Lüfter läuft immer mit Zündung an. Egal wie kalt oder warm es ist. Tja, da würde ich mal anfangen, gerade wenn alles zu warm wird spinnt die Steuerung. Das mit der Ölleuchte wäre ein Indiz. Hat ja erst mal nix zu tun mit der Geschichte.

Gibt hier einen thread zum Wechsel. Vorab schon mal viel Spaß dabei.

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   erron-3

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 232
User seit 12.04.2005
 Geschrieben am 12.08.2019 um 21:57 Uhr   
Mit dem neuen Problem Schütteln noch nicht. Mit Dachproblemen siehe anderer Thread, auf den Du ja dankenswerterweise schon geantwortet hattest. Navi ist inzwischen getauscht, (Becker Indianap., schaltet sich nicht selber ein) 700w-Verstärker noch nicht und das X-Car Dachmodul ist auch noch nicht raus.

SLK 32 Bj 5/2002, EZ 9/2002, 155 TKM 3. Hand, 1. Daimler-Fuhrparkauto lt. ProduktionsNR, 2. tiefstes Bayern, 3. Ostseeküste. KDs nachvollziehbar bei Bayr. Provinzwerkstatt und ATU. VK: hat geschraubt und nicht angemeldet, neue Traggelenke vorn, neue Stoßdämpfer hinten, Öle (auch Kompr.) gewechselt, von unten ohne Rost.

--
Der Weg ist das Ziel...(Mahatma Ghandi)

 Antworten    Antworten mit Zitat  

  E-Mail an erron-3    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   erron-3

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 232
User seit 12.04.2005
 Geschrieben am 12.08.2019 um 22:04 Uhr   
"Mein" Lüfter läuft ohne jede Zündung, lässt sich nur durch Abklemmen der Batterie stoppen. Ich habe alle Sicherungen des SiKa nacheinander probiert, auch im Innenraum und im Modulkasten selbst, ob ich ihm den "kragen abdrehen" kann - negativ.
Auch komisch ist, dass H.Heckscheibe, Scheibenwischer, Sitzheizungen, Sitzverstellung, also praktisch alles, was über 20 A und mehr abgesichert ist, auch bei ausgeschalteter Zündung Saft hat.
Fehlerspeicher auslesen bei MB ergab, dass das Fahrzeug simuliert "fahre". Mechaniker ratlos.

--
Der Weg ist das Ziel...(Mahatma Ghandi)

 Antworten    Antworten mit Zitat  

  E-Mail an erron-3    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   SLK-M

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 5769
User seit 26.03.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 12.08.2019 um 22:58 Uhr   
[ Beitrag wurde zuletzt editiert von SLK-M am 12.08.2019 um 23:31 Uhr ]

Boah, ob der kleine Lüfter eine eigene Sicherung hat weiß ich nicht.
Du kannst natürlich den Stecker abmachen, aber das Teil hat ja eine Funktion... Von daher.

Da kann nur noch pebu helfen.

Erster Reflex wäre dass das Schloß auf Dauerzündung steht. Das würde Sinn machen. Funktioniert oder tönt alles wie als wenn die Zündung an ist? Beim 4 zylinder würde bei Zündung an die Drosselklappe summen. Keine Ahnung wie das beim amg ist. Haben die duoventile Saft wenn du die Heizung auf warm drehst? Alles typische Eigenschaften...

Der Rest könnte über Niederspannung kommen. Aber ist nur eine Idee. Halt uns mal auf dem laufenden. Interessant...

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3019
User seit 04.08.2009
geprüftes Mitglied
 Geschrieben am 13.08.2019 um 00:32 Uhr   


erron-3 schrieb:
Liebe Leute, mein neues altes Spielzeugauto macht Zicken, bei denen ich falsche Temperaturmessung - von welchem Sensor auch immer vermute: Im Kasten der Steuergeräte rechts im Motorraum lebt ein kleiner Lüfter, der beständig an-und-aus geht - auch bei stehendem Fz. und die Batterie leer zieht. Nun passierte am WoE, dass nach einer "Aufladungsfahrt" bei etwa 28° Außentemp. ohne größere Belastung oder erhöhter Wassertemp. der Motor nach einem erneuten Startversuch schüttelte, rüttelte und kein Gas annahm. 1/2 Std später lief er wieder normal. Nach 10' Leerlaufprobe im Stand fiel er wieder in den "Schüttelmodus". Dasselbe auf einer Probefahrt am Tag darauf mit Beschleunigung auf etwa 170 bei einem Überholvorgang auf der BAB. Motor starb und Ölkontolleuchte ging an. Ölstand ok, 10 min gewartet, er lief wieder. Sind die Symptome jemandem bekannt?




Meinst du den kleinen Lüfter im Steuergerätekasten neben der Batterie?

Check mal vom Dachmodul die Leitung von dieser Steuergerätebox zum Sicherungskasten, da dürfte i-wo die Isolierung beschädigt sein und gegen Masse liegen.

Das eingeschaltete Radio schaltete sich bei abgezogenem Zündschlüssel (Stellung 0) auch nicht automatisch ab. Zieht dann die Batterie leer.

So war es bei meinem.

--
Schwarz-Leistung-Kabrio

 Antworten    Antworten mit Zitat  

  E-Mail an jw61    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   erron-3

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 232
User seit 12.04.2005
 Geschrieben am 17.08.2019 um 00:24 Uhr   
[ Beitrag wurde zuletzt editiert von Olli aus Mainhattan am 17.08.2019 um 08:37 Uhr ]



jw61 schrieb:

Meinst du den kleinen Lüfter im Steuergerätekasten neben der Batterie?

Check mal vom Dachmodul die Leitung von dieser Steuergerätebox zum Sicherungskasten, da dürfte i-wo die Isolierung beschädigt sein und gegen Masse liegen.

Das eingeschaltete Radio schaltete sich bei abgezogenem Zündschlüssel (Stellung 0) auch nicht automatisch ab. Zieht dann die Batterie leer.

So war es bei meinem.

--
Schwarz-Leistung-Kabrio




Lieber Kollege: BINGO!

Ich habe heute ein furz-Mini-Schwarz-rotes Verbindungskabel dünn wie von der Märklin-Eisenbahn - vom X-Modul in den Sicherungskasten gefunden und verfolgt - schlecht isoliert und mehrfach krude verlegt, von irgendeinem Vollpfosten in der hinteren Gummileiste zur Absichtung des Motorraums gegen den Lüftungseinlass mit TORX-Schrauben voll festgetackert und gegen Masse gelegt.
Dein Tip war eine OFFENBARUNG - vielen Dank - als der kleine Lüfter plötzlich - nach 3 Wochen täglich geleerter Batterie - schwieg, war das Ganz Großes Kino!

Der Ruhestrom, der bei AUSGESCHALTETER Zündung sage und schreibe 0,68 Ampère betrug sank spontan auf 0,0028 A. Das Autoradio geht wieder aus, wenn die Zündung auf 0 steht, alle fetten Stromverbraucher, die vorher auch bei ausgeschalteter Zündung Strom hatten, sind vorschriftsmäßig aus. SUPER.

Das Dach öffnet immer noch nicht, ich weiss auch nicht, ob das Schüttel-Syndrom nochmal auftritt, aber ich denke, jetzt bin ich durch ein Wurmloch in das nächste Universum gekommen - würde Stephen Hawking sagen. Schaumermal, wie es weitergeht...

Mein lieber: Nochmals vielen, vielen Dank und auch Dank an dieses schöne Forum voller hilfsbereiter, freundlicher Menschen!

Herzliche Grüße
Roland

--
Der Weg ist das Ziel...(Mahatma Ghandi)

 Antworten    Antworten mit Zitat  

  E-Mail an erron-3    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3019
User seit 04.08.2009
geprüftes Mitglied
 Geschrieben am 17.08.2019 um 13:34 Uhr   
Das freut mich Roland, auch das dein Lüfter überlebt hat, bei mir wurde ein neuer (gebrauchter) fällig.

Zu deinem Schütteln habe ich keinen Ansatz.

Bei MB mit StarDiagnose ausgelesen, hattest du ja bereits und wenn sich da keine Lösungsansätze ergeben, bleibt nur das übliche, alle an der Zündung eines Kraftstoff-/Luftgemisches beteiligten Komponenten zu checken.

Gibt ja auch 32er spezifische Probleme, zb. NTK Pumpe, aber damit kenne ich mich nicht aus.

--
Schwarz-Leistung-Kabrio

 Antworten    Antworten mit Zitat  

  E-Mail an jw61    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   erron-3

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 232
User seit 12.04.2005
 Geschrieben am 17.08.2019 um 23:55 Uhr   
Naja ich schau jetzt mal - die beschriebene Schüttelnummer ist bisher nicht mehr aufgrtreten, ich habe meinen "kleinen" inzwischen durchaus gefordert - ich halte es nicht für unmöglich, dass die Motorprobleme ebenfalls ihre Ursache in den elektrischen Problemen hatte - im Moment ist bis auf das Dach - und da habe ich schon eine Idee - alles OK. Danke nochmal und schönen Abend! Möge das schöne Cabriowetter immer mit Dir sein!

--
Der Weg ist das Ziel...(Mahatma Ghandi)

 Antworten    Antworten mit Zitat  

  E-Mail an erron-3    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunitySoftgarage
mbslk.de ... The SLK-CommunitySoftgarage

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :343
Mitglieder:    4
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community21.377.780

mbslk.de ... The SLK-Communitychrometec
mbslk.de ... The SLK-Communitychrometec

mbslk.de ... The SLK-CommunityGoogleSuche@MBSLK
mbslk.de ... The SLK-Community Gebrauchtwagen @ Autohaus Bühle Gebrauchtwagen Autohaus Bühle

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Besuchst Du noch eine Automesse?

Ja, aber nur Neuwagen
Ja, aber nur Oldtimer/Youngtimer
Ja, mir sowohl Oldtimer als auch Neuwagen
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2019 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm