Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Zündschloss defekt?
Gehe zu Seite: ( 1 | 2 | 3 | 4 )
Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 17.02.2017 um 11:37 Uhr   


hase-dieter schrieb:



QT schrieb:
"Dachmodul deaktivieren" im Sinne von lange auf Telefon auflegen Taste drücken wird nicht den Stromverbrauch unterbinden und daher nicht ausreichen. Es gibt User, die haben sich hinterm Fahrersitz einen Schalter einbauen lassen, um dem Dachmodul effektiv den Saft abzuschalten. Denn selbst im deaktivierten Modus ist es noch an der Stromversorgung. Hier muss man mit nem extra Schalter arbeiten.



Dies hat mir der Hr.Reinhold soeben am Telefon genauso bestätigt!
War übrigens ein nettes Gespräch in dem er mir auch einiges über Batterien und deren
Verhalten bei Kälte im Winter und Hitze im Sommer versucht hat zu erklären.
LG Dieter



Danke Dieter,

dann müssen alle, die noch ein Reinhold-Modul haben umbauen oder einmal pro Woche mit einem Ladegerät nachladen.

Das erinnert mich an alte TV-Geräte, die im Stand-by-Betrieb ordentlich Strom gesaugt haben.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Dreifünfziger

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2820
User seit 21.03.2006
geprüftes Mitglied
 Geschrieben am 17.02.2017 um 11:53 Uhr   
Hallo Kollegen

Es ist doch ganz einfach.
Bewegt euere SLKs regelmässig und gut ist.

Duck und weg !!!

--
LG aus der Klingenstadt
Henning

2009er Bollerwagen

 Antworten    Antworten mit Zitat  

  E-Mail an Dreifünfziger    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 18.02.2017 um 10:51 Uhr   
Hallo zusammen,

ich habe im Internet jetzt einiges zum geschilderten Problem beim SLK gefunden.
Es lag bei einigen Fahrzeugen am Sicherungskasten (K40), bei dem es eine "kalte" Lötstelle gab.

Ich werde zuerst mal alle Sicherungen/Relais einzeln aus dem Sicherungskasten herausziehen, auf Oxidation überprüfen und die Kontakte mit einer kleinen Feile anschleifen.

Wenn der Fehler dann noch einmal auftreten sollte, werde ich den ganzen Kasten gegen ein Neuteil austauschen.

Vorher wird natürlich noch mal ausgelesen.

Genug Strom ist jedenfalls für die Startvorgänge vorhanden. Kurz bevor ich meine alte Batterie ausgetauscht habe, hat bei der vorhandenen Unterspannung der Anlasser noch geklackt.

Die Unterspannung wurde damals auch mehrfach im Fehlerspeicher abgelegt.
Die alte Batterie erneut aufzuladen hat dann nichts mehr gebracht.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   speedy63



Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7831
User seit 28.05.2003
geprüftes Mitglied
 Geschrieben am 18.02.2017 um 12:41 Uhr   


Det 59 schrieb:
Hallo zusammen,
ich habe im Internet jetzt einiges zum geschilderten Problem beim SLK gefunden.
Es lag bei einigen Fahrzeugen am Sicherungskasten (K40), bei dem es eine "kalte" Lötstelle gab.


Hallo Detlef,
das K40 ist aber ein 170er Problem und laut dieser vor kurzem Diskussion im 171er gar nicht vorhanden
http://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=91257&forum=4

--
Grüße von Vice(nte) alias speedy63,
dem Spanischen Schwaben aus der Schwabenmetropole!
***Rems-Murr Stammtisch***

 Antworten    Antworten mit Zitat  

  E-Mail an speedy63    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 19.02.2017 um 11:49 Uhr   


speedy63 schrieb:


Det 59 schrieb:
Hallo zusammen,
ich habe im Internet jetzt einiges zum geschilderten Problem beim SLK gefunden.
Es lag bei einigen Fahrzeugen am Sicherungskasten (K40), bei dem es eine "kalte" Lötstelle gab.


Hallo Detlef,
das K40 ist aber ein 170er Problem und laut dieser vor kurzem Diskussion im 171er gar nicht vorhanden
http://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=91257&forum=4

--
Grüße von Vice(nte) alias speedy63,
dem Spanischen Schwaben aus der Schwabenmetropole!
***Rems-Murr Stammtisch***



Hallo speedy,

danke für den Hinweis. Dass das K40 nur im SLK 170 verbaut wurde ist mir bekannt.

Ich habe ja nur die Ursachen verglichen - und die sind im 170er und 171er identisch.

Gestern habe ich mal alle Sicherungen und Relais ausgebaut und überprüft - nichts oxidiert oder angeschmort - alles war optisch o.k.

In dem rechten Sicherungskasten an der Fahrertür hat der Vorbesitzer (Hubi) einen Schalter eingebaut, um das Reinhold-Dachmodul stromlos zu schalten.
Er hatte es mir bei der Übergabe mitgeteilt... aber ich habe es dann vergessen.

Eine Frage habe ich aber noch: Peter (Hubi) hat im AMG-Owners-Club-Forum geschrieben, dass man solche Fehler nur mit einer Star-Diagnose auslesen kann!?

Das verwundert mich. Uwe Schwarz hatte damals den Fehlerspeicher ausgelesen und auch gelöscht.
Es ging um meine defekte Batterie, die mehrfach dort die Unterspannung abgelegt hatte.

Ich werde jedenfalls den Fehlerspeicher auslesen lassen aber ich gehe mal davon aus, dass dort nichts angezeigt wird.

Wenn es am Zündschloss liegen sollte und der Kontakt zum Startvorgang dort nicht funktioniert - was soll da dann abgespeichert werden?

Von der Logik her habe ich ja "nur" die Zündung angemacht.
Wir werden sehen, was letztendlich im Fehlerspeicher steht.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 20.02.2017 um 09:23 Uhr   
So, ich habe gerade mal mit Mark Seidt telefoniert und ihm mein Problem geschildert.

Es ist immer wieder schön wenn man von erfahrenen Fachleuten gute Tipps bekommt.

So wie es aussieht wird es am Zündschloss liegen. Der Schlüsseltausch hat ja in dem Moment nichts gebracht.

Vorher werde ich den Fehlerspeicher mit einer Star-Diagnose auslesen lassen.
Warum mit der Star-Diagnose? Weil die nach Mark`s Aussage mehr kann als die normalen Geräte.

Der Vorbesitzer Peter (Hubi) antwortet ja nicht auf meine gestellte Frage.
Aber dafür gibt es ja noch den Mark Seidt. Immer freundlich und immer gut drauf.
Nach der "Auslese" des Fehlerspeichers werde ich hier weiter berichten.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 21.02.2017 um 21:28 Uhr   
Heute habe ich von einem netten User aus dem AMG Owners Club diese Info bekommen:

   

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 07.03.2017 um 20:02 Uhr   
So - das Startrelais "S" habe ich vorsichtshalber gewechselt - hat aber leider nicht den gewünschten Erfolg gebracht.

Nachdem ich den Wagen ca. 10 X gestartet hatte, sprang er dann endlich mal an.

Dann die Überraschung: Am nächsten und übernächsten Tag konnte ich den SLK wieder problemlos starten.

Aber... nach ca. einer Woche Standzeit will der Anlasser dann doch nur noch zeitweise arbeiten!

Danach habe ich bei verschiedenen Firmen angerufen, die MB-Zündschlösser reparieren.

Die meisten Aussagen der Firmen: "Wenn das Zündschloss defekt ist, kann der Schlüssel nicht gedreht werden"...
Bei meinem Wagen geht aber ALLES - bis auf den Startvorgang durch den Anlasser.

Danach habe ich mehrere Stunden im Internet nach dem Problem gesucht und dann das gefunden:

http://bit.ly/2mTBMLW (Seite 2)

Bei einigen Besitzern lag das Problem am schwergängigen Anlasser-Ritzel und am Zahnkranz.

Ein Fehler im Fehlerspeicher wurde dabei NICHT abgelegt!

Der FBS3 (Smartkey) führt in der letzten Position den Startvorgang selbstständig aus.
Wenn ein zu hoher Anlasserstrom fließen sollte (Anlasser festgefressen oder schwergängig) wird der Anlassvorgang zum Schutz (vor dem Start!) abgebrochen.

Laut MB-WIS müssen nur das Anlasser-Ritzel sowie der Zahnkranz mit dem Spezial-Spray eingesprüht werden - dann soll laut MB das Problem beseitigt sein.

Ich habe mir heute das Würth-Spray bestellt und gleich bei Uwe Schwarz einen Termin am 29.03.2017 gemacht.
Neben dem Anlasser-Problem wird dann auch gleich eine "kleine" Inspektion mitgemacht.

Wenn es nicht daran liegen sollte, muss ich dann doch in den sauren Apfel beißen und das Zündschloss/Schlüssel bei einer Spezialfirma überprüfen und reparieren lassen.

Schauen wir mal - ich werde auf jeden Fall berichten.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist ONLINE


Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 280
User seit 13.11.2015
 Geschrieben am 11.03.2017 um 20:52 Uhr   
[ Beitrag wurde zuletzt editiert von Boy63 am 11.03.2017 um 20:54 Uhr ]

Hallo... Problem schon gefunden ?

never touch a running system

Wenn der Wagen lange steht habe ich ein Ladegerät mit Erhaltungsfunktion angeschlossen...Oder man klemmt die Batterie ab....

...Detlef kann es vielleicht sein das deine Batterie kaputt ist ? Bevor du dein ganzes Auto zerlegst....Hatte nach dem Neukauf meines Autos auch so eine Erfahrung nach dem Tanken und nix ging mehr... Obwohl Batterie geladen und anscheinend ok war....
Wenn Fehler auftreten kann es auch helfen die Batterie für einige Zeit , mindestens 1/2 bis 1 Stunde...Besser über Nacht und dann wieder anschließen...

Gruß Andreas...
Der gestern seinen Boy neue Brembo Bremsbeläge gegönnt hat..

 Antworten    Antworten mit Zitat  

  E-Mail an Boy63    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Det 59

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3621
User seit 08.01.2015
geprüftes Mitglied
 Geschrieben am 11.03.2017 um 21:43 Uhr   


Boy63 schrieb:

Hallo... Problem schon gefunden ?




An der Batterie liegt es nicht. Die ist fast neu und wird jede Woche von einem Ctek MX 5.0 aufgeladen.

Heute bin ich bei dem schönen Wetter wieder unterwegs gewesen.
Beim ersten Startvorgang wollte der Anlasser wieder nicht.

Ich habe danach an dem Schalthebel gewackelt - und plötzlich sprang der Wagen an!
Die Tage werde ich den Sperrschaltet des Schalthebels mal überprüfen.

--
Gruß Detlef

Achtung, Sie befinden sich im Ansaugbereich eines V8 Motors! Kinder, Tiere & Kleinwagen unbedingt fernhalten!

 Antworten    Antworten mit Zitat  

  E-Mail an Det 59    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 | 4 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :531
Mitglieder:    2
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.102.510

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R171: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

2004
2005
2006
2007
2008
2009
2010
2011

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm