SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: 3. Bremsleuchte geht nicht
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE

   DocEmmetBrown

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 99
User seit 20.01.2010
 Geschrieben am 22.05.2016 um 14:04 Uhr   
Hallo hier Doc,
am meinem R171 200K geht seit einiger Zeit die 3. Bremsleuchte nicht mehr. Das bekomme ich bei jedem Motorstart angezeigt. Nun war es dann mal soweit, daß ich mich damit beschäftigt habe. Natürlich habe ich hier im Forum tüchtig die SuFu benutzt und auf das Problem mit dem Kabelbaum gestoßen. Heute habe ich dann den Kabelbaum an der besagten Stelle aufgeschnitten um nachzusehen ob ich da auch einen Bruch in irgend einem Kabel habe. Aber leider kann ich keinen Kabelbruch finden. Es war schon so, daß die Stelle an dem Kabel sofort als Problemstelle ersichtlich war. Aber wie sehr ich auch an den einzelnen Litzen zerre, (bei einem Kabelbruch kann man dann ganz leicht die noch erhaltene Kunstsoffummantlung lang ziehen) die geben nicht nach.

Auch die Tatsache, daß es nur die 3. Bremsleuchte ist die Theater macht lässt mich nicht mehr an einen Kabelbruch glauben. Auch bei starkem bewegen des Kabelbaums tut sich da gar nichts. Zudem habe ich den Stecker der 3. Bremleuchte abgezogen und ein Messgerät angeschlossen. Das komische ist hier, daß ich kurzzeitig ca. 13V messen kann und dann die Spannung weg ist. Sie bleibt nicht dauerhaft. bei ein wenig Pause beim messen kann ich die 13V wieder kurzeitig messen. Wenn ich davon ausgehe, daß der R171 nur einen Bremslichtschalter hat, dann müssen auch alle 3 Bremslichter damit angesteuert sein. Möglicherweise wird mit dem Bremslichtschalter auch ein Bremslichtrelais angesteuert, und der Kontakt für die 3. Bremsleucte hat eine Macke. Der Fehler sieht so aus als ob ein elektronisches Bauteil eine Macke hat und bei Zuführung von Spannung aussteigt. Im Kabelbaum an der Kofferraumklappe im Bereich der Kennzeichenbeleuchtung ist im Kabelbaum ein Wulst. Könnte das eine elektronische Einheit (Diode, Wiederstand ec.) sein?

Leider habe ich nirgendwo im Netz einen Schaltplan finden können.

Weis jemand wie das verkabelt ist?

Doc

 Antworten    Antworten mit Zitat  

  E-Mail an DocEmmetBrown    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   Dreifünfziger

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2652
User seit 21.03.2006
geprüftes Mitglied
 Geschrieben am 22.05.2016 um 15:15 Uhr   
Hi
So einfach wie du schreibst ist es mit dem Kabelbruch an besagter Stelle nicht. Auch wenn sich die einzelnen Kabel nich wie du schreist lang ziehen lassen kann dort eine Problem liegen. Besser wäre es aufzuschneiden

--
LG aus der Klingenstadt Henning

2009er Sonder-Edition AMG Proll 55, schwarz, tief, hart, breit, laut, geil!!!!!!!

 Antworten    Antworten mit Zitat  

  E-Mail an Dreifünfziger    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Madmax

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4902
User seit 05.11.2003

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 22.05.2016 um 18:03 Uhr   
Nabend Doc,

Henning schrieb es schon und ich tippe auch auf den Kabelbaum.
Von defekten 3.Bremsleuchten hörte ich bis Dato nie etwas, aber natürlich ist nichts unmöglich.


--
Herzliche Grüße,

Matthias

Anders sein möchte jeder wohl einmal, aber wehe ihm, er wird dabei anders anders, als es den anderen gefällt

http://www.verruecktespaar.de

 Antworten    Antworten mit Zitat  

  E-Mail an Madmax    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   PitPower171

Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 134
User seit 14.07.2011

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 22.05.2016 um 20:48 Uhr   
Hallo allerseits,

es muß nicht unbedingt der Kabelbaum sein.
Ich hatte das gleiche Problem und bei mir war die Steckverbundung an der 3. Bremsleuchte korrodiert.

Viele Grüße

Peter

--
200K R171 FL mit Sportpaket

 Antworten    Antworten mit Zitat  

  E-Mail an PitPower171    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   DocEmmetBrown

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 99
User seit 20.01.2010
 Geschrieben am 23.05.2016 um 08:14 Uhr   
Hallo Leute,

danke für die Antwort. Also nochmals zur Erinnerung. Korrodierter Stecker der 3. Bremsleuchte. Wenn das so einfach gewesen wäre, hätte ich den Kabelbaum nicht freigelegt. Ausserdem habe ich geschrieben, daß ich am Stecker mit einem Multimeter gemessen habe. Es kommen immer kurzzeitig 13V an.

Ja, es kann durchaus trotz dem sein, daß ich einen Kabelbruch habe. Nun könnte ich ironischer Weise deshalb den ganzen hinteren Kabelbaum erneuern. Was mich stört ist das tappen im dunklen. Gibt es niergendwo im Netz einen geeigneten Schaltplan der die Verkabelung des R171 200K im Bereich Kofferaum zeigt, ohne das man direkt Werkstatthandbücher kaufen muss.

Nach rein logischer Überlegung gibt es für die Ansteuerung der Bremslichter nur eine oder 2 Zuleitungen. Von der dann mit einem Kabel nach oben die 3. Bremsleuchte gespeist wird.

Ohne Schaltplan ist das eine müßige Sache. Und leider ist der Baum an den meisten Stellen ummantelt. Da ist es dann nicht so einfach eine einzelne Litze zu verfolgen.

Aber so wie das aussieht muss ich dann doch mal 5 Stunden einrechnen um das zu fixen.

Doc

 Antworten    Antworten mit Zitat  

  E-Mail an DocEmmetBrown    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   DocEmmetBrown

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 99
User seit 20.01.2010
 Geschrieben am 23.05.2016 um 09:20 Uhr   
Hallo hier Doc nochmal,

es muss für das ganze Geraffel ein Steuergerät geben. Und zwar sollte dann eine separate Leitung zur 3. Bremsleuchte führen. Das kann nicht anders sein, denn sonst wäre das Fahrzeug nicht in der Lage die 3. Bremsleuchte als defekt zu melden. Ich werde jetzt erst mal nach diesem Steuergerät suchen.

Doc

 Antworten    Antworten mit Zitat  

  E-Mail an DocEmmetBrown    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:

User existiert nicht mehr bei MBSLK.de
 Geschrieben am 23.05.2016 um 09:27 Uhr   
[ Beitrag wurde zuletzt editiert von MichaelB am 23.05.2016 um 09:31 Uhr ]

Hallo Doc,

bin zwar kein Elektronikgenie, aber ich glaube, dass du an dem Stecker nichts messen kannst, weil nur dann dort was ankommt, wenn eine Last vorhanden ist. Das wird über den Canbus gesteuert. Ist kein Verbraucher vorhanden (Multimeter ist kein Verbraucher) wird die Spannung wieder abgeschaltet (so wie in deinem Fall). Also müsstest du einen Verbraucher (z.B. 12-Voltbirne) an den Stecker hängen und parallel dazu die Spannung messen.
Das Problem haben die Leute, die ihre Glühbirnen gegen LED's austauschen. LED's haben eine sehr viel geringeren Verbrauch und das Steuergerät meint, die Glühbirne sei kaputt und schaltet den Strom ab (Kurzschlussschutz). Deswegen werden solche LED's mit Lastwiderständen ausgeliefert, die dann dem Steuergerät vorgaukeln, dass sie eine ganz normal Glühbirne sind
Ich will damit sagen, dass du nur dann auf einen Kabelbruch o.ä. tippen kannst, wenn bei angeschlossenem Verbraucher keine Spannung vorhanden ist.

Gruß

Michael

--
SLK 350, R171, Facelift, Bj 7/2008, 7G, obsidianschwarz, Comand APS NTG 2.5, HK-System Logic7, Mod4Cars Verdeckmodul, Lenkrad unten abgeflacht (Andy), V-Max inkl. Chiptuning, Türen gedämmt

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:

User existiert nicht mehr bei MBSLK.de
 Geschrieben am 23.05.2016 um 09:35 Uhr   
[ Beitrag wurde zuletzt editiert von MichaelB am 23.05.2016 um 09:39 Uhr ]

Andererseits: Wenn du kurzfristig 13 Volt misst, muss die Zuleitung und der Stecker i.O. sein. Dann kann es eigentlich nur an dem Bremsleuchtengehäuse selbst liegen.

Michael

--
SLK 350, R171, Facelift, Bj 7/2008, 7G, obsidianschwarz, Comand APS NTG 2.5, HK-System Logic7, Mod4Cars Verdeckmodul, Lenkrad unten abgeflacht (Andy), V-Max inkl. Chiptuning, Türen gedämmt

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Dreifünfziger

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2652
User seit 21.03.2006
geprüftes Mitglied
 Geschrieben am 23.05.2016 um 10:16 Uhr   
Aber ich hoffe doch mal das Doc als erstes mal irgend eine Birne zur Prüfung
an die Stecker der Bremsleuchte gehalten hat um auszuschliessen das die Leuchte defekt ist !!
Das ist doch das erste was man mal macht das Leuchtmittel tauschen

--
LG aus der Klingenstadt Henning

2009er Sonder-Edition AMG Proll 55, schwarz, tief, hart, breit, laut, geil!!!!!!!

 Antworten    Antworten mit Zitat  

  E-Mail an Dreifünfziger    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:

User existiert nicht mehr bei MBSLK.de
 Geschrieben am 23.05.2016 um 10:32 Uhr   
Jetzt weiß er's auf jeden Fall
Ich tippe auf irgendeinen Defekt in der 3. Bremsleuchteneinheit. Die könnte er mal durchmessen. Sind das eigentlich LED's, Henning?


--
SLK 350, R171, Facelift, Bj 7/2008, 7G, obsidianschwarz, Comand APS NTG 2.5, HK-System Logic7, Mod4Cars Verdeckmodul, Lenkrad unten abgeflacht (Andy), V-Max inkl. Chiptuning, Türen gedämmt

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :386
Mitglieder:    7
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.620.938

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogleSuche@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du noch Klopapier zu Hause? *lach*

ja, neu
ja, aber nur gebrauchtes
nein, brauche ich sowieso nie
nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm