.
;
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityMotointegrator
mbslk.de ... The SLK-CommunityMotorintegrator

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R172

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
luukbox - SLK MEDIA VIDEO
zur Foren-Übersicht » » zur Seite Tipps und Technik R172 
Tipps und Technik R172 » » Thema: NOx-Speicherkat-Probleme beim SLK 350, M276
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 34
User seit 31.07.2012
 Geschrieben am 22.02.2014 um 14:42 Uhr   
Hi,

ich habe seit knapp einer Woche einen 350er, EZ 6/12 mit 39.000km auf der Uhr.
Leider scheint mein 350er an genau dem beschriebenen Problem zu leiden. Jeden morgen auf der Fahrt zur Arbeit, oder Abends heimwärts, fängt das Auto nach ca. 10-12km aus dem Heck das Brummen an bei 100 bis 110km/h.

Obwohl ich das Auto eigentlich nur rollen lasse, habe ich nach den 22km zur Arbeit einen Durchschnittsverbrauch von etwa 11L!

Das kuriose ist, dass der Spritverbrauch wie zu erwarten auf den ersten paar Kilometern sinkt. Nach 10km hab ich meist eine 8,x im Display stehen.
Klar, der Motor dümpelt ja unter 2000rpm rumm und das Auto rollt ja eigentlich nur.

Dann kommt aber irgendwann das besagte Brummen und trotz Schleichfahrt mit 100km/h bei absolut freier und ebener Strecke steigt plötzlich der Spritverbrauch wieder an. Am Ziel angekommen stehen dann wieder 11L auf dem Display.

Ich gehe mal stark davon aus, dass auch bei mir genau das Problem mit der Spritanreicherung durch die fehlerhafte NOx-Sensor-Regelung zuschlägt.

Da ich ja noch 4 Monate echte Werksgarantie habe, werde ich das Auto natürlich zu MB bringen und den Fehler monieren. Hoffentlich wird der Fehler gleich richtig erkannt und es endet nicht in einer Werkstatt-Odyssee...

Tja, trotz Premium-Preisen bleibt man auch bei MB nicht von unliebsamen Problemen verschont!

Grüße,
Dom80s

--
R172 350 BE

 Antworten    Antworten mit Zitat  

  E-Mail an Dom80s    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 27
User seit 05.09.2013
 Geschrieben am 23.02.2014 um 18:32 Uhr   
[ Beitrag wurde zuletzt editiert von obenohne am 23.02.2014 um 18:34 Uhr ]

Hi,
Hatte bis zum Dez. das gleiche Problem. Mein 350 ist Bj. 11/11.
Habe die Odyssee ein 3/4 Jahr mitgemacht. Fehler finden war nicht möglich.
Nun ist der alte Katstrang kpl. raus. Neuer Strang , neue Sensoren und neue Software.
Problem kpl. beseitigt.
Verbrauch super.
Unbedingt in der Werksgarantie beseitigen lassen sonst wird es richtig teuer.
Viel Erfolg
Gruesse

 Antworten    Antworten mit Zitat  

  E-Mail an obenohne    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 34
User seit 31.07.2012
 Geschrieben am 28.02.2014 um 19:50 Uhr   
Hallo obenohne,

wie lief das bei Dir denn genau ab?
Musstest Du lange daraufhin arbeiten, dass auch wirklich alles getauscht wird?

Mir wurde mitgeteilt, dass auf der einen Seite die NOx-Werte sehr hoch waren. Die Daten wurden ausgelesen und ans Werk gesendet.

Aktuell habe ich nur eine neue Software drauf und das Brummen tritt zumindest gefühlt nicht mehr so stark auf. Auch der Verbrauch wurde schon besser.

Jetzt warte ich im Moment ab was das "Werk" in meinem Fall für eine Entscheidung trifft. Hoffentlich bekomme ich nicht nur einen halbseitigen Tausch...

Schönes Fasching,
Dominik

--
R172 350 BE

 Antworten    Antworten mit Zitat  

  E-Mail an Dom80s    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Landru91

Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 15
User seit 29.12.2012
 Geschrieben am 27.03.2014 um 12:04 Uhr   
LASSET ALLE HOFFNUNGEN FAHREN!!!

Nach fehlerfreien 15Tkm mit einem Schnitt von 7,9 l/100km "brummt" und "säuft" er wieder!

Hat zunächst sekundenweise begonnen und ist nun wieder zu minutenlangen Sauforgien, wie in meinem Eröffnungsbeitrag beschrieben, entartet.

Alles exakt wie vor einem Jahr - hat also nur 15Tkm gehalten…

Habe nächste Woche eh einen Servicetermin. Mal schauen, ob MB überhaupt noch was machen kann. Ich hoffe die lassen einen mit einem offensichtlichen Konstruktionsmangel nicht im Regen stehen!

Wäre ich mit dem Fahrzeug ansonsten nicht so sehr zufrieden, würde ich ihn abstoßen

Grüße

--
Man könnte ja, wenn man nur wollte - aber man will ja gar nicht immer!

 Antworten    Antworten mit Zitat  

  E-Mail an Landru91    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Horst K

Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 149
User seit vor Apr. 03
 Geschrieben am 28.03.2014 um 07:36 Uhr   
Hallo,
ja das deckt sich absolut mit meinen Erfahrungen. So wie es aussieht betrifft es die gesamte SLK350 Produktion. Die mir offiziell mitgeteilte Ausage ist: Dies ist Serienstand.
Nun wenn dem so ist, frage ich mich wie Mercedes die Verbrauchsangaben ermittelt hat. Es muß doch eine behördliche Stelle zwecks Zulassung eines Fahrzeugtyps geben, die die Angaben überprüft. Hier geht es in gewissen Grenzen ja auch um Schadstoffausstoß.
Ich fühle mich betrogen und frage mich wie ich hier vorgehen kann. Das nervige Brummen und der Benzinverbrauch sind so nicht akzeptabel. Da tröstet auch das Design nicht.
Ich werde jetzt nach und nach die einschlägigen Automobilzeitschriften anschreiben und hoffe auf Interesse.

--
Gruß aus Hamburg
Horst

 Antworten    Antworten mit Zitat  

  E-Mail an Horst K    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Nimmersatt47

Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 52
User seit 15.04.2011
 Geschrieben am 28.03.2014 um 10:40 Uhr   
Moin Moin!
Letztes Wochenende hatte ich bei meinem 350er mal wieder dieses Phänomen. Die Tage und Wochen zuvor wurde das Fahrzeug langsam und überwiegend auf Kurzstrecke gefahren. Dann, auf der A1, begann die Fahrt mit Brummen und hohem Verbrauch. Nach längerem 'Sprint' (bis ca. 200km/h), verschwand das Problem und der Verbrauch sank in den normalerweise üblichen Bereich von < 9Liter. Auf der Rückfahrt war dann auf alles Ok. Es scheint wirklich so zu sein, dass in einigen Zeitabständen das Problem immer wieder auftritt, dann sich wieder alleine abstellt. Deswegen war mein Fahrzeug auch schon in der Werkstatt, wie nun bestätigt, ohne Erfolg!
Es nervt, dass so ein Motor diese 'Macken' zeigt, ohne sie endgültig beseitigen zu können...
Gruß auf Rosengarten

--
Oh, schon 49 Jahre auf diesem Planeten!

 Antworten    Antworten mit Zitat  

  E-Mail an Nimmersatt47    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Nimmersatt47

Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 52
User seit 15.04.2011
 Geschrieben am 02.04.2014 um 12:35 Uhr   
Schon wieder ich!
Also, gestern ging, wie schon mal im Januar, die Motorkontrollleuchte an. Fehlerspeicher sagt: Elektrischer Fehler im NOX Sensorsystem rechts.
Im Januar war es links gewesen und jeweils der Sensor komplett getauscht. Das ist nun schon das dritte mal, dass bei meinem 350er dieser Sensor defekt ging (das erste mal im März 2013).
Per Kulanz wurde wieder repariert und ich hoffe nun, dass Ruhe einkehrt.

In diesem Zusammenhang habe ich den (sehr freundlichen und verständlichen) Meister nach Ursachen für das Brummen und den hohen Verbrauch gefragt. Seine Auskunft dazu lautet:
Die Katalysatoren benötigen nach einiger Laufzeit einen 'Regenerationszyklus'. Dabei werden bei Temperaturen über 700°C gesammelte Rückstände im Kat abgebaut. Eine Regenerationsprozess kann dabei bis zu 1200 Sekunden (= 20min!!) dauern. Durch fettes Gemisch werden dabei die Kats auf die entsprechende Temperatur gebracht. Die Motorsteuerung regelt dies und ein entsprechend hoher Verbrauch und Brummen während dieser Phase stellt sich ein. Jeder dieser gefahrenen Zyklen ist in der Motorsteuerung protokolliert (wann und Zeitdauer). Demzufolge handelt es sich wohl um ein gewolltes Phänomen und nicht um einen defekt, wenn es brummt und 'brennt' (= hoher Verbrauch)'.

Soweit zu diesem Thema & Gruß!







--
Oh, schon 50 Jahre auf diesem Planeten!

 Antworten    Antworten mit Zitat  

  E-Mail an Nimmersatt47    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   SLKoyota

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 469
User seit 17.04.2011
geprüftes Mitglied
 Geschrieben am 03.04.2014 um 00:46 Uhr   
Das kommt mir doch sehr bekannt vor (siehe mein Beitrag "Defekter Steuersensor"). Meiner steht seit Samstag (!!) in der Werkstatt, und laut Aussage des Meisters ist der Sensor nicht der Grund (gewesen). Dieser wurde bei mir am Freitag (28. März) getauscht, was aber aller Wahrscheinlichkeit nicht nötig gewesen wäre, denn weniger als eine Woche später ging das Spiel mit der gelben Lampe von vorne los.

Nachdem mich am Dienstag der RESTLOS FRUSTRIERTE (der tut nicht nur so) Meister angerufen hat, dass es wohl wieder nix mit Abholen gibt, hat er mich gestern mittag darüber aufgeklärt, warum mein Baby auch heute nicht fertiggestellt wird. Der Sensor ist ein Symptom, aber nicht die Ursache, soll heissen, dass sie in engem Kontakt mit der Zentrale stehen, weil sie selbst das Problem nicht kennen (irgendwas mit der Nockenwelle). der Meister hat mir jedenfalls Mut insofern gemacht, dass da wohl tagtäglich ein riesiger Spezialistenstab sitzt, die praktisch alles kennen und dann auch sofort handeln und im engem Kontakt mit den Werkstätten stehen. Die gelbe Warnlampe haben sie zwar zum Erlöschen gebracht, aber seiner Meinung nach ist es eine Frage der Zeit, bis die wieder brennt - KREISCH!!

Ich weiss nur eins: Bei der grossen Niederlassung in AC hätten sie alles dafür getan, das Ding auszuknipsen und zu hoffen, dass ich so schnell nicht wieder auf der Matte stehe...

Bleib hart, Nimmersatt...

--
Für kleine hässliche Autos ist das Leben zu kurz.

Sechs Toyotas (daher SLKoyota) mit über 1 Mio. problemlosen km - E-Klasse (210) meines verstobenen Vaters - und jetzt parallel SLK 200

 Antworten    Antworten mit Zitat  

  E-Mail an SLKoyota    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Landru91

Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 15
User seit 29.12.2012
 Geschrieben am 04.04.2014 um 11:59 Uhr   


"In diesem Zusammenhang habe ich den (sehr freundlichen und verständlichen) Meister nach Ursachen für das Brummen und den hohen Verbrauch gefragt. Seine Auskunft dazu lautet:
Die Katalysatoren benötigen nach einiger Laufzeit einen 'Regenerationszyklus'. Dabei werden bei Temperaturen über 700°C gesammelte Rückstände im Kat abgebaut. Eine Regenerationsprozess kann dabei bis zu 1200 Sekunden (= 20min!!) dauern. Durch fettes Gemisch werden dabei die Kats auf die entsprechende Temperatur gebracht. Die Motorsteuerung regelt dies und ein entsprechend hoher Verbrauch und Brummen während dieser Phase stellt sich ein. Jeder dieser gefahrenen Zyklen ist in der Motorsteuerung protokolliert (wann und Zeitdauer). Demzufolge handelt es sich wohl um ein gewolltes Phänomen und nicht um einen defekt, wenn es brummt und 'brennt' (= hoher Verbrauch)'."


Hallo,

meiner Meinung nach irrt der Meister!

Die genannten Temperatur- und Zeitfenster sind typisch für die Regeneration von Diesel-Partikelfiltern!

Ein NOx-Kat ist typischerweise schon nach etwa einer Minute mit chemisch gebundenen NOx beladen. Das stellt die NOx-Sonde fest. Dann wird das Gemisch für einige Sekunden auf "fett" gestellt.
Die dabei in den NOx-Kat gelangten, unverbrannten Kohlenwasserstoffe reduzieren die dort eingelagerten Stickoxide chemisch zu Wasser, Kohlendioxid und Stickstoff. Das Gemisch wird wieder auf "mager" gestellt und das Ganze geht von vorne los.

Eine darüber hinaus gehende, notwendige "Langzeitregeneration" des NOx-Kat ist in der Literatur nicht zu finden!


Bei meinem 350er ist der Effekt ja auch 15000km nicht aufgetreten und jetzt beinahe wieder täglich. Bisher übrigens ohne Eintrag im Fehlerspeicher!

MB hat meiner Meinung nach lediglich Probleme mit der Standfestigkeit der NOx-Sensoren.

Ich will nicht hoffen, dass die das Problem dadurch beseitigen, dass ein fehlerhafter NOx-Sensor einfach durch die neue Software im gewissen Maße ignoriert wird und so das Problem zum "Stand der Technik" erhoben und ausgesessen werden kann.

Was passiert überhaupt mit den Vor-Kats, wenn der Motor in den "Brummphasen" dauernd zu "fett" läuft? Unverbrannter Kraftstoff in den Drei-Wege-Vor-Kats lässt diese m.E. unzulässig heiß werden und kann die Kat-Oberflächen dauerhaft schädigen!

Man müsste sich mal direkt mit einem der Motoren-Entwickler unterhalten können.

Die Kommunikation zwischen Werksfachabteilung - Meister - Kunde wird ja wohl eher zur "Stillen Post".

Irgendwie haben diese immer komplexeren "Verbrenner" keine Zukunft mehr…

Also doch ein Tesla Roadster?

Gruß,

Chris











--
Oh, schon 50 Jahre auf diesem Planeten!



--
Man könnte ja, wenn man nur wollte - aber man will ja gar nicht immer!

 Antworten    Antworten mit Zitat  

  E-Mail an Landru91    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Nimmersatt47

Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 52
User seit 15.04.2011
 Geschrieben am 22.04.2014 um 12:10 Uhr   
Ach ne!
Nun ist mein SLK das 4. Mal wegen des Sensorproblems in der Werkstatt.
Wie bei 'SLKToyota' scheint der Ausfall des Sensors nur das Symptom zu sein und die Ursache in der Steuerung selbst zu liegen. Nun bleibt der Wagen solange bei MB, bis das Problem (hoffentlich!) ursächlich gelöst wird!
@ SLKToyoto: Wie geht denn deine Story hier weiter?

Verzweifelter Gruß!

--
Oh, schon 50 Jahre auf diesem Planeten!

 Antworten    Antworten mit Zitat  

  E-Mail an Nimmersatt47    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R172
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :756
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community26.797.463

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du Dein Zuhause in der dunklen Jahreszeit mit Lichterketten dekoriert?

Ja, immer zur dunklen Jahreszeit
Ja, aber nur zu Advent und Weihnachten
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2023 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm