.
;
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityMotointegrator
mbslk.de ... The SLK-CommunityMotorintegrator

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Lichtmaschine, Batterie, Motorelektronik?
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 400
User seit 15.06.2009
 Geschrieben am 07.04.2011 um 10:27 Uhr   


heinerslk schrieb:
ESP-Anzeige durch Einschlagen bis Endanschlag justiert,
- kommt aber leider doch ab und zu wieder nach dem Starten,





heinerslk schrieb:
Kommentare nur noch zum ESP-Problem !
Und die ESP Sicherung werde ich natürlich mal checken, ist doch klar



Das wirst du dir wohl sparen können, denn eine defekte Sicherung dürfte ein dauerhaftes Problem bedeuten.

 Antworten    Antworten mit Zitat  

  E-Mail an Tigra    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   legnaaf

Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 162
User seit 10.03.2011
 Geschrieben am 07.04.2011 um 11:04 Uhr   
Hallo Volker,

da es ja nur ab und zu noch ist, sollte die Sicherung in Ordnung sein!
warum die Lampe trotzdem ab und zu kommt, kann dir wahrscheinlich nur ne Diagnose sagen.Und dann gehts weiter mit Fehlerbehebung!
Viel Erfolg

 Antworten    Antworten mit Zitat  

  E-Mail an legnaaf    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 132
User seit 25.11.2019
 Geschrieben am 03.11.2021 um 20:43 Uhr   
Hey Leute!

Will mal diesen alten Thread reaktivieren.
Habe ein ähnliches Problem mit meinem kleinen.
Eben ging beim fahren die Batterielampe gepaart mit der Lampe für ne kaputte Birne an. Birnen aber alle i.O. Dann daheim gemessen, motor aus 12,02V, Motor an etwa 10V.
Bevor ich aber auf verdacht was tausche wollte ich besagte 125A Sicherung prüfen, sah dann aber dass so einen Sicherungskasten gar nicht habe...

Kann mir jemand sagen wo diese sicherung beim Pre FL sitzt?

 Antworten    Antworten mit Zitat  

  E-Mail an Heinemään    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 100
User seit 02.01.2021
 Geschrieben am 04.11.2021 um 12:03 Uhr   
Moin Moin aus dem Norden,

wenn du im Stand 12 V hast und bei Motorlauf 10V muß ja irgend ein Bauteil die Voltzahl runterziehen. Hast du auch 10 V nur bei Zündung an ? Was liefert die Lichtmaschine auf dem Meßanschluß D+ bei Leerlauf ? Ich würde danach nacheinander Bauteile abklemmen bzw. die zuständige Sicherung ziehen um den Übeltäter zu finden.

VG. Mathias

--
Man muß nicht mit jedem Mitleid haben der kein Dach überm Kopf hat

 Antworten    Antworten mit Zitat  

  E-Mail an Mathes    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   SilberpfeilUSA

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 783
User seit 12.04.2008
 Geschrieben am 04.11.2021 um 13:24 Uhr   
Das sollten mindestens 14V sein - wie alt ist die Batterie?

--
Thomas
_______________________________________
1997 SLK 230K silber/schwarz
Kompressorkit, SuperSprint Komplettauspuff, Vaeth Edelstahlbügel, LED Rückleuchten
2014 SLK55 AMG indiumgrau/designo sattelbraun, GT Grill, KW V3

 Antworten    Antworten mit Zitat  

  E-Mail an SilberpfeilUSA    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 132
User seit 25.11.2019
 Geschrieben am 04.11.2021 um 14:09 Uhr   
Bei nur Zündung an habe ich noch nicht gemessen, reiche ich nach.
Musste die Batterie erstmal über Nacht laden damit ich gleich noch die Strecke zu meiner Halle schaffe, da nehme ich ihn gleich auf die Bühne und schaue auch nach den Steckern der Lima und was diese im Standgas an Strom ausgibt.
Könnte trotzdem daran liegen, ist noch die erste nach 355.000...
Batterie ist eine ca. 3 Jahre alte Varta mit 72A. Bis jetzt auch nie Probleme mit der gehabt...

 Antworten    Antworten mit Zitat  

  E-Mail an Heinemään    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 132
User seit 25.11.2019
 Geschrieben am 04.11.2021 um 14:11 Uhr   
gestern Abend nach fahren mit Licht ging dann das Radio aus, zusätzlich zur Batterielampe und Birnenkontrolle gingen noch SRS, ABS und ASR an... Batterie hatte dann nur noch 11,5V. Schätze das war der Grund dafür, quasi ein Schutzmechanismus vom Auto? Oder was denkt ihr?

 Antworten    Antworten mit Zitat  

  E-Mail an Heinemään    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   SilberpfeilUSA

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 783
User seit 12.04.2008
 Geschrieben am 04.11.2021 um 14:21 Uhr   
Ist wahrscheinlich die LIMA - nimm mal ein Voltmeter und messe direct an den Polen der LIMA - sollten ~12,7V bei ausgeschaltetem Motor, 14,2-14,7V bei laufendem Motor sein.

--
Thomas
_______________________________________
1997 SLK 230K silber/schwarz
Kompressorkit, SuperSprint Komplettauspuff, Vaeth Edelstahlbügel, LED Rückleuchten
2014 SLK55 AMG indiumgrau/designo sattelbraun, GT Grill, KW V3

 Antworten    Antworten mit Zitat  

  E-Mail an SilberpfeilUSA    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:

User existiert nicht mehr bei MBSLK.de
 Geschrieben am 04.11.2021 um 19:52 Uhr   


Heinemään schrieb:
Dann daheim gemessen, motor aus 12,02V, Motor an etwa 10V.

Unmöglich eigentlich. Es sei denn nach dem Start waren es auch in Ruhe 10V. Dann ist aber die Batterie fertig (und hätte eigentlich gar nicht mehr starten können). Also neue Batterie (ist eh tiefenentladen) und Spannungsregler wechseln. Kommt ja offensichtlich nix an oben....

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 132
User seit 25.11.2019
 Geschrieben am 05.11.2021 um 09:57 Uhr   
soo kurzes langes Update:

nach der Fahrt in die Halle, ca 25min, habe ich erneut gemessen. ich traute meinen Augen kaum, im Leerlauf gabs 13,5V an der Batterie. Allerdings nur diesen einen Moment. Keine Ahnung was da los war. in der Halle dann das böse Erwachen, Geräusche von der Lima. Auf die Bühne, Lima raus und dann gemerkt, wie schwergängig diese ist. Schätze da hat sich im inneren wohl irgendwas verklemmt. Der Keilriemen hat leichte schleifspuren, wie als wenn die Lima ab und an blockiert hat und der Riemen weiter gerutscht ist. Sehr komisch.
Gemessen habe ich nochmal neu, in Ruhe 12,5V, Bei Leerlauf 12,3.(Batterie über Nacht geladen)
Wegen der bösen Geräusche von der Lima wollte ich ihn nicht noch länger laufen lassen, um zu messen die Lima an Strom ausgibt.

Werde nun aber meine bei 370.000 geplante Motorrevision vorziehen und einiges überholen. Er wird länger stehen und die Lima mache ich dann gleich mit, deshalb kann ich euch zeitnah erstmal kein Update geben. Hole ich aber nach

Nun nochmal zwei Fragen:

1. Gibt es beim PreFL besagte 125A Sicherung für die Lichtmaschine? Wenn ja, wo?

2. Wo sitzt der Limaregler?

Grüße und danke für eure Hilfe.

 Antworten    Antworten mit Zitat  

  E-Mail an Heinemään    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :529
Mitglieder:    4
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community27.128.199

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Wie bzw. wo schaust du Spielfilme am liebsten (nicht am häufigsten)?

Ich gehe ins Kino
Ich schaue sie im TV an (einschl. Mediathek)
Ich nutze Streaming-Dienste

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2024 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm