Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Leuchtweitenregulierung ohne Funktion - Scheinwerfer ganz unten...
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 20.10.2010 um 22:56 Uhr   
[ Beitrag wurde zuletzt editiert von FinalMopf04 am 21.10.2010 um 02:52 Uhr ]



kauba1 schrieb:
Hallo!
1. Der lila Schlauch geht nicht kaputt da (fast) aus Eisen.





Hallo Dieter,

dass ist kein Ölstoppkabel...

Hatte bis vor kurzem das gleiche Problem. Letztes We habe ich dies und seine weiteren Auswirkungen dann beseitigt.

Da das Assyst-durchführende Kompetenz-Team beim Freundlichen so grosszügig war, meine Batterie bis Anschlag Unterkante Verschlussstopfen
aufzufüllen, so dass selbst das seitlich eingesteckte Überlaufreservoir voll war, hat's den lila Schlauch zerfressen und die Batt.trägerplatte kräftig korrodieren lassen.

Also, einen halben Liter Säure mit dem Säureheber entnommen, da
war der Pegel dann auf max. Die Platte ausgebaut, abgeschliffen, grundiert
und neu lackiert. Batterie von aussen gereinigt.

Dann ein Stück Rep.-schlauch verbaut, alles wieder zusammen gebaut und
abschließend die SW's eingestellt.

Der lila Schlauch ist aus Hartplastik und hat Säure nichts entgegen zu setzen.
Es war jetzt das 3.x das er unterhalb der Batt. defekt war.

Ich hoffe durch das Absenken des Säurepegels jetzt lange Ruhe zu haben.

--
Mfg - Helmut


 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   GONZO

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4444
User seit 28.06.2004
geprüftes Mitglied
 Geschrieben am 22.10.2010 um 08:56 Uhr   
Hallo Leute,

VIELEN DANK für eure Tipps.


Leider funktioniert es immer noch nicht.

1) Die lila Leitungen an den Scheinwerfern sind OK
2) Das Verteiler T-Stück unter dem rechen Scheinwerfer ist OK
3) Schläuche unter der Batterie sind OK

Da ich im Innenraum keine "Zisch-" bzw. Pfeifgeräusche habe, denke ich der Unterdruck vom Motor (ß) fehlt.

Hat jemand eine Idee wo der Angeschlossen ist?


Gruss aus HH
-GONZO-

 Antworten    Antworten mit Zitat  

  E-Mail an GONZO    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   HarryB

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4912
User seit 23.03.2004
 Geschrieben am 22.10.2010 um 09:03 Uhr   
Moin Gonzo,

da ich es nicht genau weiß, kann ich Dir nur einen allgemeinen Tipp geben:
Da der Motor ja einen Kompressor besitzt, kann der Unterdruck nicht wie sonst in der Ansaugbrücke abgezapft werden. Es müßte also irgendwo eine entsprechende Unterdruckpumpe geben. Evtl. ist diese identisch mit der Pumpe für die Zentralverriegelung, die sich im Kofferraum befindet.

Gruß,
Harald

 Antworten    Antworten mit Zitat  

  E-Mail an HarryB    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 177
User seit 16.06.2004
geprüftes Mitglied
 Geschrieben am 22.10.2010 um 22:02 Uhr   
[ Beitrag wurde zuletzt editiert von Torfkopf am 22.10.2010 um 22:10 Uhr ]

Hatte mal das gleiche Problem!

Bei mir waren es gleich 2 Defekte:

1) das Schlauchstück unter der Batterie
2) im Beifahrer-Fußraum unter der Armatur-Abdeckung (wo der Lüfter und der Innenraumfilter sind) war wohl duch den Filterwechsel oder die Montage der Abdeckung ein grauer Plastikverteiler (an dem die lila Schläuche angeschlossen sind) abgebrochen. Diese Undichtigkeit war die Wurzel des Übels

Da ich das halbe Auto bei der Suche zerpflückt habe, kann ich nicht mehr genau sagen, ob ich das Handschuhfach dazu abschrauben musste, oder man auch ohne die Demontage drangekommen wäre...

Wenn ich mich recht erinnere, ist die Unterdruckpumpe für die Leuchtweitenregulierung hinter dem Handschuhfach - bin mir aber nicht mehr 100%ig sicher...

Handschuhfachdemontage ist aber echt simpel...

Gib mal Feedback, wenn Du eine Lösung gefunden hast.

Grüße,

Marc

 Antworten    Antworten mit Zitat  

  E-Mail an Torfkopf    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 23.10.2010 um 00:18 Uhr   
Servus,

evtl. hilft Dir die Zeichnung vom EPC weiter.

Unterdruckanlage Leuchtweitenregulierung
Nr. 30 sind die Anschlüsse an den Scheinwerfern
Nr. 45 ist der Anschluss am Saugrohr
Nr. 60 ist der Schalter im Innenraum

Gruss

Manfred

   

--
"Der größte Feind des Menschen ist der Mensch selbst!" (Susann Nicklaus, Berlin im Januar 2010)

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 177
User seit 16.06.2004
geprüftes Mitglied
 Geschrieben am 23.10.2010 um 08:55 Uhr   
[ Beitrag wurde zuletzt editiert von Torfkopf am 23.10.2010 um 08:55 Uhr ]

Hi!

Nach deinem Schaubild ist meine Erinnerung bzgl. der Pumpe hinter dem Handschuhfach verkehrt. *schäm*

Vielleicht war da auch nur eine Art Verteiler.
Aber irgendwas von der LWR ist hinter dem Handschuhfach.

Ich tippe mal auf einen gebrochenen / abgerutschten grauen Plastikverteiler /-adapter im Beifahrerbereich...

Hoffe, Du wirst bald fündig!

Grüße,

Marc

 Antworten    Antworten mit Zitat  

  E-Mail an Torfkopf    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   GONZO

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4444
User seit 28.06.2004
geprüftes Mitglied
 Geschrieben am 26.10.2010 um 09:47 Uhr   
[ Beitrag wurde zuletzt editiert von GONZO am 26.10.2010 um 09:50 Uhr ]

Hi Leute,

noch einmal VIELEN DANK für eure Hilfe!

Ich habe nach etwas suchen den Fehler jetzt gefunden.

Bei meinem Wagen war der graue Schlauch vom Ansaugkanal an der Spritzwand an einem Kabelbinder (der zur Befestigung dient) durchgescheuert.

Ich habe mir bei Mercedes einen Reparatursatz gekauft und den Schlauch an der Stelle damit repariert.

Alles funktioniert jetzt wieder einwandfrei.

Zur Info:
Der Reparatursatz ist "nur" ein Stück Gummischlauch der einfach dazwischen gesteckt wird. Dieser wird als Meterware zum Preis von ca. 2,80 (inkl. MwSt.) pro Meter verkauft.


Gruss aus HH
-GONZO-

 Antworten    Antworten mit Zitat  

  E-Mail an GONZO    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 41
User seit 08.04.2017
 Geschrieben am 13.06.2019 um 19:07 Uhr   
Hallo, war heute bei der Dekra alles Top nur die LWR ging nicht und somit keine Plakette!
Also schnell heim und im Forum gesucht, diesen Tread gefunden. BATTERIE raus, Halter raus und siehe da der Graue Schlauch vom Motor war durch! Doppelt Schrumpfschluch drüber warm gemacht, dann Halter und BATTERIE rein , Motor an und die LWR fährt sauber gleichmässig rauf und runter. Wieder zur Dekra nach 5min hatte ich die Plakette.
Danke für die Super Beschreibung!


--
SLK 230 R170 Baujahr 1998 218000KM Schwarz

 Antworten    Antworten mit Zitat  

  E-Mail an sixles67    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 15.06.2019 um 13:04 Uhr   
[ Beitrag wurde zuletzt editiert von FinalMopf04 am 15.06.2019 um 13:11 Uhr ]

Eine weitere, potentielle Baustelle befindet sich im Armaturenbrett, nahe dem Handschuhfach. Beifahrertüre öffnen und man sieht seitlich am Armaturenbrett einen Abschlussdeckel welcher durch eine große Kunststoffschraube gehalten wird. Mit einer Münze lässt sich diese aufdrehen und der Deckel entnehmen. Dahinter sind die Unterdruckschläuche mittels Kunststoff-Kupplungen verbunden. Diese können schon mal brechen. Bruchstücke entfernen, d.h. mit Seitenschneider abknipsen und auch hier durch ein Stück Unterdruckschlauch ersetzen.


--
Mfg - Helmut


 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :584
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.925.248

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Übst Du heute den Beruf aus, den Du Dir als Kind/Jugendlicher vorgestellt hast?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm