SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: SLK 200 Kompressor MoPf (Blinker im Spiegel) während Autobahnfahrt kein Strom mehr !?
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 16.06.2020
 Geschrieben am 16.06.2020 um 14:40 Uhr   
Guten Tag zusammen !
Seit gut 1,5 Jahren besuche ich nun schon dieses Forum und habe immer sehr nützliche Tipps gefunden, wenn ich einmal Schwierigkeiten mit meinem Traumauto hatte (welches ich mir vor 1,5 Jahren zugelegt habe).
Es handelt sich um den SLK R170 200 Kompressor Bj.2002 - 6 Gang Schaltgetriebe
Da ich nun 2 Tage vergeblich nach meinem aktuellen Fehler gesucht habe aber leider nur Beiträge gefunden habe die "nah dran" sind, habe ich mich entschlossen mich nun zu registrieren um Euch ganz gezielt um Hilfe bitten zu können.
Folgendes ist passiert :
Bin in den vergangenen 5 Tagen insgesamt 1000 KM Autobahn gefahren und alles lief perfekt.
Am 5.Tag stieg ich in mein Auto und hatte 50KM vor mir, als folgendes passierte :
Tempo 140 - Scheibenwischer liefen immer langsamer, bis die dann ganz ausfielen - BAS/ESP leuchtete - Blinker funktionierten nur noch ganz schwach - Halb geöffnetes Fenster ließ sich nicht mehr schließen - SRS leuchtet auf - Airbaglampe (rechts neben Schalthebel) leuchtet ABER mein Auto lief noch immer perfekt, ließ sich Beschleunigen und abbremsen.
Nach ca. 5 Minuten war plötzlich wieder alles "normal" (konnte mein Fenster schließen und alle Lampen waren aus).
2 Minuten später wieder alles an...und so ging es die ganzen 50KM bis nach Hause.
Wie bereits erwähnt waren Motor und Bremsanlage nicht betroffen (funktionierte beides perfekt !)
Jetzt steht "er" zuhause vor der Tür, lässt sich mit der Schlüsselfernbedienung öffnen und schließen (Blinker leuchten auf), wenn ich den Schlüssel im Zündschloss drehe leuchtet alles normal auf, SRS Leuchte geht nach 2 Sek. aus, wenn ich aber den Schlüssel ganz drehe höre ich nur noch "klack,klack"
Ich wäre Euch echt dankbar wenn Ihr einen brauchbaren Tipp für mich hättet, bevor ich "Blind" nach Mercedes gehe.

Mit freundlichen Grüßen aus dem Bergischen
Frank

 Antworten    Antworten mit Zitat  

  E-Mail an Flotter Rotter    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Schlosser

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 634
User seit 15.02.2014
 Geschrieben am 16.06.2020 um 15:01 Uhr   
gude, Frank

Anscheinend wird deine Batterie nur sporadisch geladen oder hat selbst einen Übergangswiederstand.

Wenn die Lima keinen, oder nicht genügend "Ladestrom" bringt, muß nicht zwingend die Ladekontrolle leuchten.

Da würde ich ansetzen.

--
Gruß Bernd


230 Kompr./automat, linarit blau, quarz, Bj.97

 Antworten    Antworten mit Zitat  

  E-Mail an Schlosser    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 16.06.2020
 Geschrieben am 16.06.2020 um 19:41 Uhr   
Hallo Bernd !
Vielen Dank für deine Antwort !
Wenn ich Dich richtig verstehe, denkst Du das die Lichtmaschine hinüber ist ?
Übrigens, als ich Deine Zeilen las fiel mir noch eine (wichtige ?) Kleinigkeit ein :
Als ich meinen Wagen startete, fiel mir auf das die Batterie-Kontrollleuchte ganz leicht "glimmte".
Soll heißen sie brannte nicht wirklich aber war auch nicht richtig "aus".

Gruß
Frank

 Antworten    Antworten mit Zitat  

  E-Mail an Flotter Rotter    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Schlosser

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 634
User seit 15.02.2014
 Geschrieben am 16.06.2020 um 20:03 Uhr   
Mess mal die Ladespannung.
An den Batt.polen...bei über 2500U/min.
Dann sollten min. 13,5V anliegen.

Dann noch mal bei ausgeschalteter Zündung.
Dann min. 12V.

Und check alle Kabelanschlüsse an der Lima und Anlasser.
Die sollten richtig fest und ohne Korrosion sein.


--
Gruß Bernd


230 Kompr./automat, linarit blau, quarz, Bj.97

 Antworten    Antworten mit Zitat  

  E-Mail an Schlosser    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 67
User seit 12.01.2020
 Geschrieben am 16.06.2020 um 21:15 Uhr   
Lima war auch sofort mein erster Gedanke.

--
R170 230K Okt. 1998

 Antworten    Antworten mit Zitat  

  E-Mail an Poppa    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   edgar1

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 219
User seit 01.11.2009
 Geschrieben am 16.06.2020 um 21:46 Uhr   
Also mein Favorit wäre auch die Batterie. Wie alt ist sie? Hast du vielleicht die Möglichkeit, probehalber mal eine andere aus einem Zweitwagen einzubauen?
Sternengruß,
Edgar

--
SLK 200K

 Antworten    Antworten mit Zitat  

  E-Mail an edgar1    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 16.06.2020
 Geschrieben am 17.06.2020 um 05:21 Uhr   
Herzlichen Dank für Eure Tipps !!!
Werde mir Morgen mal eine Batterie von einem Freund ausborgen und schauen ob er damit anspringt.
Außerdem werde ich die Anschlüsse an der LiMa und am Anlasser überprüfen.
Gebt mir bitte bis zum Wochenende Zeit, dann werde ich Euch Berichten was dabei herausgekommen ist.

Bis dahin !
Frank


 Antworten    Antworten mit Zitat  

  E-Mail an Flotter Rotter    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 16.06.2020
 Geschrieben am 22.06.2020 um 16:10 Uhr   
[ Beitrag wurde zuletzt editiert von Flotter Rotter am 22.06.2020 um 16:13 Uhr ]

Hallo und Guten Tag liebe Helfer in der Not !!

Entschuldigt meinen etwas verspäteten Bericht... da ich mir keine Batterie leihen konnte, habe ich mir eine neue bestellt (77Ah),die leider erst heute angekommen ist.
Hatte am WE die Anschlüsse kontrolliert, die alle o.k. waren.
Also gerade eben die neue Batterie eingebaut...Moment gewartet...Schlüssel im Zündschloss auf Stufe 2...5 Min. gewartet...Fensterheber angelernt...SLK gestartet...Lenkrad bis zum Anschlag nach links gedreht...Augenblick gehalten...Lenkrad bis zum Anschlag nach rechts gedreht...Augenblick gehalten...ALLE Kontrolllampen AUS !
Zum Schluss Dach auf und wieder zu...auch das funktionierte Super !

Möchte mich noch einmal ganz herzlich bei Euch für die geleistete Hilfe bedanken !!!!

Hatte mich übrigens in meinem ersten Eintrag oben gar nicht vorgestellt, Sorry !
Mein Name ist Frank, ich wohne in Wuppertal, bin 59 Jahre jung, fahre einen SLK R170 200 Kompressor Bj. 11/2002 und bin "Schraubermäßig" der Typ mit den 2 linken Händen

Freundliche Grüße aus dem Bergischen Land !


 Antworten    Antworten mit Zitat  

  E-Mail an Flotter Rotter    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobersekundaner
Forenobersekundaner
Beiträge: 350
User seit 16.05.2011
 Geschrieben am 22.06.2020 um 17:02 Uhr   
Hallo Frank,

mit der neuen Batterie, das kann ein kurzes Vergnügen werden, wenn deine Ladekontrolleuchte "geglimmt" hat, wie du geschrieben hast.
Das ist ein ziemlich eindeutiges Zeichen für verschlissene Kohlen in der Lichtmaschine.
Ich würde diese mal kontrollieren und ggf. erneuern.

Gruß, Jan

 Antworten    Antworten mit Zitat  

  E-Mail an janbunke    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 16.06.2020
 Geschrieben am 22.06.2020 um 17:32 Uhr   
[ Beitrag wurde zuletzt editiert von Flotter Rotter am 23.06.2020 um 04:54 Uhr ]

Hallo Jan !

Danke für Deinen Tipp ! Du hast Recht, die "glimmende" Batterieleuchte hatte ich schon wieder verdrängt

Gruß
Frank



 Antworten    Antworten mit Zitat  

  E-Mail an Flotter Rotter    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :180
Mitglieder:    6
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.697.215

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Mal von allen Zuteilungsregeln abgesehen: Wirst Du Dich gegen Corona impfen lassen?

Ja, so früh wie möglich
Ja, aber wenn man sieht, wie es in der Praxis funktioniert
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm