SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Lichthupe
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3197
User seit 26.09.2011
 Geschrieben am 22.05.2019 um 19:57 Uhr   
Moin
Mußte leider feststellen das meine Lichthupe nicht funktioniert.
Wie lange weiß ich nicht weil die blaue Kontrollleuchte angeht und die Lampenkontrolle nicht.
Das seltsame-bei eingeschaltetem Licht funktioniert sowohl Fernlicht als auch Lichthupe.
Bleibt meiner Meinung nach nur der Lenkstockschalter.
Bevor ich da ran gehe wollt ich mal fragen ob jemanden noch eine andere Möglichkeit einfällt.
Ich habs nicht so mit Elektrik und auch keinen Schaltplan.
Aber wenn ich drüber nachdenke ist der Schalter ja unlogisch weil alles bei eingeschalteten Licht funktioniert.Also eher Steuergerät?

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3020
User seit 04.08.2009
geprüftes Mitglied
 Geschrieben am 23.05.2019 um 00:19 Uhr   
[ Beitrag wurde zuletzt editiert von jw61 am 23.05.2019 um 00:24 Uhr ]

Da du ja die originalen Scheinwerfer drinnen hast, scheiden die Klarglasscheinwerfer Gen1 als Fehlerquelle wohl aus, die waren ab Werk falsch verdrahtet, China-Qualität halt...

Lenkstockhebel (als Ein-/Aus-Schalter) klingt plausibel, hoffentlich liegt es nicht am Lichtmodul...

Ganz banal gefragt, wenn
- Licht aus und Zündung an funktioniert Lichthupe nicht
- Licht und Zündung an funktioniert die Lichthupe

So richtig?
--
Schwarz-Leistung-Kabrio

 Antworten    Antworten mit Zitat  

  E-Mail an jw61    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 269
User seit 01.09.2008
 Geschrieben am 23.05.2019 um 07:26 Uhr   
Guten Morgen,

ich habe das Problem schon seit zehn Jahren
Habe aber auch die nachgerüsteten Scheinwerfer - aber Lichthupe brauche ich nicht zwingend

Lg Sascha

 Antworten    Antworten mit Zitat  

  E-Mail an slk-neuling    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 21
User seit 05.03.2019
 Geschrieben am 23.05.2019 um 08:21 Uhr   
[ Beitrag wurde zuletzt editiert von KPLOE am 23.05.2019 um 08:22 Uhr ]

Hallo,
ich hatte das gleiche Problem bei Klarglasscheinwerfer Gen.1
Habe das hier gemacht:
http://www.mekkes.de/klarglas/relais.pdf
Ist nicht schwer.

Jetzt funktioniert mein Licht wie es soll.

Gruß
Peter

 Antworten    Antworten mit Zitat  

  E-Mail an KPLOE    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3197
User seit 26.09.2011
 Geschrieben am 23.05.2019 um 13:42 Uhr   
Ja,Zündung an geht Lichthupe nicht.Erst wenn ich das Licht dazuschalte.
Meine Scheinwerfer sind nicht orginal aber seit mehr als 12 Jahren drin und haben bisher immer funktioniert.Sind schwarze Klarglas aber keine Ahnung mehr was für welche.
Da war ein Adapterkabelsatz bei der einfach zwischengeschaltet ist.Der ist auch ok,kommt aus dem orginalen kein Strom an also vor dem Adaptersatzkabelsatz.
Na super,hab grad erst das SAM an meiner C-Klasse ersetzen dürfen.
Blinker waren ausgefallen.Früher hat man da ein Relay ersetzt und heutzutage ein Steuergerät für 800 Euronen.Und jeden Karre hat eine andere Nummer drauf.K4 K5 K6 K7 usw.
Hab jetzt eins aus einem Unfaller drin für 20 Euro mit falscher Nummer aber funzt tadellos.
Nur stehen keine SLKs auf meinen Schrottplätzen..........
Wenns wirklich nur das Fernlicht ist und es das Steuergerät sein sollte verkabel ich das neu und mach einen Drucktaster irgendwo hin. Brauch ich eh selten die Lichthupe.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3197
User seit 26.09.2011
 Geschrieben am 23.05.2019 um 13:48 Uhr   
Jetzt hab ich mir mal die Umbauanleitung angeschaut.
Ok,wie schon geschrieben geht das bei mir seit ca 12 Jahren allerdings raucht das Relay ab und zu ab.Merk ich daran das das Fernlicht links nicht mehr geht.
Neues Relay rein und es geht wieder.Also bisher so glaub ich 3 mal machen müssen.
Und aktuell auf Verdacht grad gestern ein neues eingesteckt.
Liegt bei mir blöd und es kann ab und an wohl etwas Wasser drankommen.
Wie äußert sich den der Fehler weswegen es diese Umbauanleitung gibt,geht daraus leider nicht hervor?

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3020
User seit 04.08.2009
geprüftes Mitglied
 Geschrieben am 23.05.2019 um 17:46 Uhr   
Dann liegt es an den Klarglas, zu der Dioden-Aktion von Mekkes, da ging es meine ich um die Lichtstörungsleuchte bei eingeschaltetem Fernlicht) gab es vor 3-4 Jahren mal einen Thread, wo noch eine andere Lösung angeboten wurde, habe meine Dioden auch wieder entfernt...nutz mal die Suche.

Kann jetzt aber gerade nicht testen, ob die Lichthupe bei meinem SLK nun mit/ohne eingeschaltetem Licht funzt, fährt mein Sohn mit spazieren...könnte ich aber bei Gelegenheit/Bedarf nochmal checken.

--
Schwarz-Leistung-Kabrio

 Antworten    Antworten mit Zitat  

  E-Mail an jw61    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3197
User seit 26.09.2011
 Geschrieben am 25.05.2019 um 14:14 Uhr   
Danke,brauchst du nicht testen.Natürlich muß die Lichthupe auch ohne Abblendlicht funktionieren.Hab heut mal alles durchgemessen und festgestellt das man mir das falsche Relay verkauft hat.Bin erst nach dem lesen des Kleingedrucktem drauf gekommen.Muß mir mal angewöhnen meine Lesebrille mitzunehmen.
Montag kann der was erleben,hatte extra das alte mit zum Vergleich.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 977
User seit 17.11.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 29.05.2019 um 19:32 Uhr   
Ihr mit Euren Problemen...

Natürlich musste ich das auch testen. Ergebnis: Lichthupe funktioniert NICHT.

Welches Relais wurde denn getauscht?

--
Gruß André
SLK 32 AMG, EZ 12/2001, 120tkm, in 3.Hd., Saisonzul. 04-10

 Antworten    Antworten mit Zitat  

  E-Mail an Saxcab    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3197
User seit 26.09.2011
 Geschrieben am 29.05.2019 um 19:59 Uhr   
Kein Serienmäßiges,hast du auch Klarglasscheinwerfer nachgerüstet?
Dann sitzt es hinterm linken Scheinwerfer in einem Adapterkabelsalat.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :534
Mitglieder:  12
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community21.957.130

mbslk.de ... The SLK-Communitychrometec
mbslk.de ... The SLK-Communitychrometec

mbslk.de ... The SLK-CommunityGoogleSuche@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Payback wird 20: Nutzt Du Payback oder andere Rabattsysteme?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm