SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Ist die Benzinpumpe defekt?
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 19:55 Uhr   
[ Beitrag wurde zuletzt editiert von GermanNighthawk am 12.05.2019 um 20:19 Uhr ]

Moin Jungs
Ich habe vorhin meinen 230 Kompressor Bj 97 Laufleistung 51000 Km nach dem Winterschlaf versucht zu starten.Er orgelt ganz normal Springt aber nicht an.Bei ca 20 Startversuche lief er 2 mal für ca 1 sec.Mir ist aufgefallen das die Benzinpumpe keinen Mucks von sich gibt.Ich habe die beiden Kabel der Benzinpumpe abgeschraubt und dann 12 Volt von einer externen Autobatterie auf die Pole der Pumpe gegeben,kein Summen kein nichts zu hören.Also Kraftstoffpumpe schein wohl kaputt zu sein.Dann hab ich mal an den beiden Kabeln die vom Auto zur Pumpe gehen mein Strommessgerät angeschlossen und dann Zündung an gemacht,auch da kommt kein Strom an.Was noch komisch ist,der Tank war komplett leer,ich hab vorhin gute 20 Liter Benzin reingekippt und die Tankanzeige ist immer noch ganz unten und die Reserveleuchte ist auch an.Der Schwimmer will wohl nicht mehr hoch kommen.Da wo das K40 sitzt sind ja 5 blaue 15 Amp Sicherungen,ist eine davon die Sicherung der Benzinpumpe?
Gruß Joachim

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   Schlosser

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 634
User seit 15.02.2014
 Geschrieben am 12.05.2019 um 21:04 Uhr   


GermanNighthawk schrieb:

...................Da wo das K40 sitzt sind ja 5 blaue 15 Amp Sicherungen,ist eine davon die Sicherung der Benzinpumpe?




Ja....Nr.5

Kontrollier auch mal deine Sprittschläuche....hinten rechts...unter der Plast.Abdeck.
Wenn sich da der Sprit verflüchtig und/oder alles leer läuft, kann die Pumpe und Tank-Schwimmer trocknen u. fest gehen.....


--
Gruß Bernd


230 Kompr./automat, linarit blau, quarz, Bj.97
mit wenig Gedöns

 Antworten    Antworten mit Zitat  

  E-Mail an Schlosser    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 22:03 Uhr   
Nabend Bernd
Ich hab grad alle 5 Sicherungen geprüft und durchgetauscht,sind alle ok.
Den Deckel von der Spritpumpe hab ich vorhin schon abgenommen,da ist alles dicht.Wenn ich von einer externen Autobatterie auf die Spritpumpe Strom drauf gebe dann müßte die doch säuseln oder?

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 161
User seit 27.04.2019
 Geschrieben am 12.05.2019 um 22:14 Uhr   


GermanNighthawk schrieb:
Nabend Bernd
Ich hab grad alle 5 Sicherungen geprüft und durchgetauscht,sind alle ok.
Den Deckel von der Spritpumpe hab ich vorhin schon abgenommen,da ist alles dicht.Wenn ich von einer externen Autobatterie auf die Spritpumpe Strom drauf gebe dann müßte die doch säuseln oder?



Ja denn muss die.Laufen..

--
Auto und Stubentigerbändiger
SLK 200 bj. 5/1998
ID: Ich bin Real

 Antworten    Antworten mit Zitat  

  E-Mail an Mäxle R 170    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 161
User seit 27.04.2019
 Geschrieben am 12.05.2019 um 22:20 Uhr   
Jetzt muss ich auch mal fragen, hat der 2 Spritpumpen?? Und wo sitzt die 2.te??

--
Auto und Stubentigerbändiger
SLK 200 bj. 5/1998
ID: Ich bin Real

 Antworten    Antworten mit Zitat  

  E-Mail an Mäxle R 170    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 22:29 Uhr   
Macht die Pumpe aber nicht.
Ich hab das Plus und Minuskabel von der Pumpe abgeklemmt und an den Kabeln mein Messgerät angeschlossen.Wenn ich dann die Zündung anmach kommt kein Strom an.Da die Sicherung ok ist könnte das Pumpenrelay im K40 defekt sein.Kann aber ja nun nicht sein dass das K40 und die Spritpumpe zur gleichen Zeit den Geist aufgeben

--
97er Mercedes 230 SLK mit AMG-Paket.Smaragdschwarz-Met und schwarze AMG Styling 5 Felgen.AMG32 Frontschürze sowie US Facelift Heckklappe.AMG Schwellerleisten/Schaltknauf.R 171 Airscarf-Ledersitze

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 22:30 Uhr   
Nee hat nur eine Spritpumpe,die sitzt hinten rechts neben den Hinterrad.An der Spritpumpe ist auch der Kraftstofffilter mit dran.

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   SLK-M

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6789
User seit 26.03.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 12.05.2019 um 23:46 Uhr   


GermanNighthawk schrieb:
Kann aber ja nun nicht sein dass das K40 und die Spritpumpe zur gleichen Zeit den Geist aufgeben

unlogisch, stimmt. Es sei denn deine Pumpe hat das K40 zerschossen....

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 23:54 Uhr   
Ich bestell erstmal ein neues K40 und neue Pumpe.Ich tippe aber mal auf das K40 weil kein Strom zur Benzinpumpe ankommt.Tja und weil Pumpe keinen Mucks durch Fremdstarten von sich gibt bestell ich gleich ne neue mit.
Evtl hab ich dann ja Glück und die Kiste schnurrt wieder

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   GermanNighthawk

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 30.10.2005
 Geschrieben am 12.05.2019 um 23:57 Uhr   
Ach wo gibs das K40 grad am günstigsten?
Bei Ebay England kostet es mit Versand 117 Pfund,dauert aber paar Tage länger

 Antworten    Antworten mit Zitat  

  E-Mail an GermanNighthawk    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :251
Mitglieder:    0
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.704.006

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Vermisst Du dieses Jahr Weihnachtsmärkte?

Ja
Ja, wir haben eine abgespeckte Version bei uns, mir fehlt aber was
Nein
Nein, wir haben eine abgespeckte Version bei uns

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm