SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Licht dauerhaft an, trotz "Auto" Stellung
Gehe zu Seite: ( 1 | 2 | 3 | 4 )
Beitrag von:
... ist OFFLINE

   Sascha81

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4913
User seit 19.09.2005
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 08:57 Uhr   
[ Beitrag wurde zuletzt editiert von Sascha81 am 16.04.2019 um 08:58 Uhr ]

Moin!
Seit ca 1 jahr ist bei mir dauerhaft das Licht an, wenn ich den Schalter auf "Auto" stehen habe.
Im KI hab ich die Dauerlicht zuschaltung natürlich deaktiviert.
Ich dachte zuertst es liegt am Dachmodul aber das hab ich gestern ausgebaut und leider gab es keine Besserung.
Mein iCarsoft ODB Leser spuckt mir dazu leider auch kein Fehler aus.
Wüsste jemand einen Tipp was ich noch probieren kann?


--
SLK R171 + E S213 & A W176

Sonnige Grüße aus Hamm!
Sascha

 Antworten    Antworten mit Zitat  

  E-Mail an Sascha81    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobersekundaner
Forenobersekundaner
Beiträge: 344
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 10:45 Uhr   
[ Beitrag wurde zuletzt editiert von chris_slk am 16.04.2019 um 10:45 Uhr ]

Wenn es kein Dauerlicht ist dann sollte dies vom Lichtsensor (im Spiegelfuß an der Frontscheibe) gesteuert werden.
Könnte sein, dass der eine Macke hat und permanent "dunkel" meldet - dann sollte aber auch die Beleuchtung der Instrumente & Bedienteile an sein.

--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Dreifünfziger

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2579
User seit 21.03.2006
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 11:35 Uhr   
Im KI lässt sich über das Menü der Wagen auf Dauerlicht
einstellen.
Das musst du ändern.

--
LG aus der Klingenstadt
Henning

2009er Bollerwagen

 Antworten    Antworten mit Zitat  

  E-Mail an Dreifünfziger    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Frankman01



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6297
User seit 08.10.2002

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 11:53 Uhr   


Dreifünfziger schrieb:
Im KI lässt sich über das Menü der Wagen auf Dauerlicht
einstellen.
Das musst du ändern.

--
LG aus der Klingenstadt
Henning

2009er Bollerwagen



hallo Henning,

les mal, was Sascha oben geschrieben hat: "Im KI hab ich die Dauerlicht zuschaltung natürlich deaktiviert."

--
es grüßt......die Dumm Sau

"Ehrliche Menschen haben es manchmal sehr schwer, gegen das anzukommen, was unehrliche Menschen zuvor angerichtet haben"

https://www.continentale.de/web/Info-Mueleck

http://www.BMslk.de

 Antworten    Antworten mit Zitat  

  E-Mail an Frankman01    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Dreifünfziger

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2579
User seit 21.03.2006
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 11:56 Uhr   
Ok
Vielleicht noch mal aktivieren und deaktivieren.


--
LG aus der Klingenstadt
Henning

2009er Bollerwagen

 Antworten    Antworten mit Zitat  

  E-Mail an Dreifünfziger    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3163
User seit 26.09.2011
 Geschrieben am 16.04.2019 um 13:17 Uhr   
Oder den Sensor säubern.
Kein Witz-schon erlebt.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Sascha81

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4913
User seit 19.09.2005
geprüftes Mitglied
 Geschrieben am 16.04.2019 um 21:32 Uhr   
Nabend!

Also im KI die Einstellung hab ich schon 1-2 mal geändert, keine Besserung.
Das Licht verhält sich halt wie bei Dunkelheit. Instrumentenbeleuchtung ist an, schließe ich den wagen ab und auf, gehen die Nebler an als Umfeldbeleuchtung.
Scheibe ist auch absolut sauber in dem Bereich des Sensors.

@Glatze, meinst du ich sollte den mal Demontieren oder wie?

--
SLK R171 + E S213 & A W176

Sonnige Grüße aus Hamm!
Sascha

 Antworten    Antworten mit Zitat  

  E-Mail an Sascha81    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   MB-Fan

Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 119
User seit 13.02.2019

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 17.04.2019 um 02:55 Uhr   
Gleiches Problem bei mir, ist auch noch ungelöst.
Guckst du hier > https://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=96044&forum=4
Würde mich sehr über einen Hinweis freuen, wenn du die Lösung gefunden hast...

Gruß Siggi

--
R171 200k 2005 preFl
S212 220d BlueTec 2016 Mopf

 Antworten    Antworten mit Zitat  

  E-Mail an MB-Fan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobersekundaner
Forenobersekundaner
Beiträge: 344
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 17.04.2019 um 11:59 Uhr   
[ Beitrag wurde zuletzt editiert von chris_slk am 17.04.2019 um 12:14 Uhr ]

Dann wären wir beim gleichen Hinweis den ich bereits unter https://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=96044 gegeben habe:
Sensor mal bei einem Mercedes-Händler per StarDiagnose prüfen lassen. Die Werte die der Sensor herausgibt lassen sich prüfen & kalibrieren.

Einfach ausbauen ist keine so gute Idee da der Sensor mit einer speziellen Gel-Beschichtung an der Frontscheibe anliegt - beim Ausbau wird die Beschichtung beschädigt und der Sensor ist damit unbrauchbar und muss erneuert werden.
Gleiches müsste eigentlich auch bei einem Austausch der Windschutzscheibe gelten.

@MB-Fan
In deinem Thread ist ja nicht mehr viel passiert - hat du den Sensor prüfen lassen?


--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3163
User seit 26.09.2011
 Geschrieben am 17.04.2019 um 13:51 Uhr   
Genau,den müßte man auslesen können.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 | 4 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunitySoftgarage
mbslk.de ... The SLK-CommunitySoftgarage

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :530
Mitglieder:    7
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community21.830.207

mbslk.de ... The SLK-Communitychrometec
mbslk.de ... The SLK-Communitychrometec

mbslk.de ... The SLK-CommunityGoogleSuche@MBSLK
mbslk.de ... The SLK-Community Gebrauchtwagen @ Autohaus Bühle Gebrauchtwagen Autohaus Bühle

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du Sorge, Dich mit dem Coronavirus anzustecken?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm