SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R172

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
luukbox - SLK MEDIA VIDEO
zur Foren-Übersicht » » zur Seite Tipps und Technik R172 
Tipps und Technik R172 » » Thema: Start und Stopp System verschluckt sich
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 33
User seit 09.07.2018
 Geschrieben am 09.07.2018 um 10:45 Uhr   
Hi,

bevor die Werkstatt das halbe Auto deswegen austauscht, hat vielleicht einer von euch sowas schon durch:

Mein Start und Stopp System verschluckt sich dauernd. Ich fahre auf die Ampel zu, halte, der Motor geht aus, dann aber sofort wieder an und danach erst dauerhaft aus.

Werkstatt hat im Speicher ausgelesen, dass die Batterie schwach war und deswegen das System spinnt. Maßnahme war ein komplettes Laden der Batterie.

Im zweiten Versuch (trat nach nem Tag wieder auf) wurde die Batterie gewechselt - das hielt bis zur nächsten Ampel.

Bin Mittwoch wieder deswegen in der Werkstatt.

Jemand ne Idee was das auslöst?

Ich fahre fast nur Langstrecke (100km Autobahn am Tag). Was mich wundert ist, dass das System so schnell immer sich einschaltet. Bei mir reicht das vom Parkplatz in der TG 10m zum Tor fahren, dass das System bereits dort den Motor tot legt. Ein Freund mit nem GLC meinte, bei ihm springt es quasi nie an und die B-Klasse mit der man mich immer abholt war das System quasi auch nie aktiv.

 Antworten    Antworten mit Zitat  

  E-Mail an Willow    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   schraubi

Schreiberlevel:
Forenstudent
Forenstudent
Beiträge: 1164
User seit 03.07.2005
geprüftes Mitglied
 Geschrieben am 11.07.2018 um 07:42 Uhr   
Hab ich das überlesen?
Fahrzeugdaten? Baujahr Modell.. usw...?

Startet es auch wieder, wenn du fest auf der Bremse bleibst?


--
________________________________________

Gruß
Schraubi

[SLC 200 9G Automatic 1/2017 ]

 Antworten    Antworten mit Zitat  

  E-Mail an schraubi    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 40
User seit 23.05.2017
 Geschrieben am 11.07.2018 um 10:37 Uhr   
[ Beitrag wurde zuletzt editiert von mika am 11.07.2018 um 10:48 Uhr ]



schraubi schrieb:
Hab ich das überlesen?
Fahrzeugdaten? Baujahr Modell.. usw...?

Startet es auch wieder, wenn du fest auf der Bremse bleibst?


--
________________________________________

Gruß
Schraubi

[SLC 200 9G Automatic 1/2017 ]


----------------------------
Seinem Fred entnommen:
Pax
----

hab meinen SLC 250d (EZ 02/2017 18tkm seit knapp 2 Monaten. War in der Zeit öfter wegen Macken in der Werkstatt als mit meinem RCZ in den knapp 5 Jahren (100tkm) davor.


--
Meine 200 er Benzinrer aus 05 2012 führt auch ein Eigenleben.
An warmen Tagen nach Kaltstart aus der Garage springt auch die SS sofort an.
Beim heranrollen an die Ampel geht der Motor sofort aus und es ruckt gewaltig.
Eine Zweitbatterie habe ich nicht gefunden, selbst MB nicht nach der letzten Inspektion im Mai 18. eigentlich müßte er aber nichts zu finden.
Deiner dürfte jedoch keine 2. mehr haben.
MB hat auch bei meinem Fz nichts gefunden. Der Griff zum Austaster wird manchmal vergessen. MB meinte sie könnten es deaktivieren, dabei blieb es trauten sich wohl nicht
Ich lasse es jetzt so, es ist lästig und nervig.
SLK R172, Freude pur

 Antworten    Antworten mit Zitat  

  E-Mail an mika    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Taunusboy

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4663
User seit 31.03.2004
 Geschrieben am 11.07.2018 um 20:12 Uhr   
Start/Stopp Funktion kann bereits direkt nach dem Kaltstart zur Verfügung stehen wenn die Zusatzbatterie geladen ist und die Außentemperaturen nicht zu niedrig sind, das ist also völlig normal. Dann leuchtet auch die Eco-Anzeige im Kombiinstrument.

Grund für das schnelle Wiedereinschalten könnte sein dass du nicht fest genug auf der Bremse stehst (man kann das Abschalten z.B. verhindern wenn man die Bremse nur ganz sanft streichelt) oder wenn du am Lenkrad drehst, denn die Servopumpe arbeitet nur bei Motor an.

Vielleicht wird die Dieselzufuhr nicht 100%ig gestoppt und er zündet noch nach, kann beim Benziner nicht passieren weil man da auch die Zündanlage abstellt.

--
R170: 320 --- R171: 55 --- R172: CDI

 Antworten    Antworten mit Zitat  

  E-Mail an Taunusboy    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 33
User seit 09.07.2018
 Geschrieben am 12.07.2018 um 06:37 Uhr   
So, 3. Werkstatttermin ist durch, den vierten werde ich heute organisieren

Gestern wurde an dem Thema nichts gemacht, da ich bei einem anderen Werkstattmeister war und der mir nur (sinnbildlich) erklärte, dass ich zu blöd zum Bremsen bin.

Laut seiner Aussage muss ich immer so stark die Bremse betätigen, dass die Holdfunktion aktiv wird. Sonst reicht ein wenig Bewegung auf dem Pedal aus um den Wagen wieder zu starten (wirklich? Hätte ich nie gedacht!)

Unabhängig davon, dass ich jetzt weiß was eine Holdfunktion ist und dass ich die habe, kann ich mir nicht vorstellen, dass ich jedes mal so deftig bremsen muss, dass die sofort anspringt... nicht nur dass das einiges an Druck erfordert, ich beiße auch jedes mal ins Lenkrad.

Kann aber auch nicht der Grund sein: Auch im Hold-Modus geht er wieder an (bleibt dabei vorbildlich natürlich stehen).

Auch erklärt es natürlich nicht die Systemeinträge, dass die Batteriespannung zu niedrig war und deswegen das System wieder ansprang.

 Antworten    Antworten mit Zitat  

  E-Mail an Willow    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Bärnd

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 7174
User seit 17.01.2005

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 12.07.2018 um 08:21 Uhr   


Willow schrieb:
Laut seiner Aussage muss ich immer so stark die Bremse betätigen, dass die Holdfunktion aktiv wird. Sonst reicht ein wenig Bewegung auf dem Pedal aus um den Wagen wieder zu starten (wirklich? Hätte ich nie gedacht!)


So ein Unfug! Die Start/Stop Funktion ist völlig unabhängig von der Hold Funktion.

--
Viele Grüße, Bernd

Eh isch misch uffreesch is mers egal!

 Antworten    Antworten mit Zitat  

  E-Mail an Bärnd    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 33
User seit 09.07.2018
 Geschrieben am 12.07.2018 um 08:47 Uhr   


Bärnd schrieb:


Willow schrieb:
Laut seiner Aussage muss ich immer so stark die Bremse betätigen, dass die Holdfunktion aktiv wird. Sonst reicht ein wenig Bewegung auf dem Pedal aus um den Wagen wieder zu starten (wirklich? Hätte ich nie gedacht!)


So ein Unfug! Die Start/Stop Funktion ist völlig unabhängig von der Hold Funktion.

--
Viele Grüße, Bernd

Eh isch misch uffreesch is mers egal!




Dachte ich mir schon, deswegen hab ich drauf bestanden bei der nächsten Runde den anderen Werkstattmeister zu bekommen...

 Antworten    Antworten mit Zitat  

  E-Mail an Willow    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   mrdv1977

Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 160
User seit 10.01.2017
 Geschrieben am 12.07.2018 um 09:11 Uhr   
[ Beitrag wurde zuletzt editiert von mrdv1977 am 12.07.2018 um 09:12 Uhr ]



Willow schrieb:
So, 3. Werkstatttermin ist durch, den vierten werde ich heute organisieren

Gestern wurde an dem Thema nichts gemacht, da ich bei einem anderen Werkstattmeister war und der mir nur (sinnbildlich) erklärte, dass ich zu blöd zum Bremsen bin.

Laut seiner Aussage muss ich immer so stark die Bremse betätigen, dass die Holdfunktion aktiv wird. Sonst reicht ein wenig Bewegung auf dem Pedal aus um den Wagen wieder zu starten (wirklich? Hätte ich nie gedacht!)

Unabhängig davon, dass ich jetzt weiß was eine Holdfunktion ist und dass ich die habe, kann ich mir nicht vorstellen, dass ich jedes mal so deftig bremsen muss, dass die sofort anspringt... nicht nur dass das einiges an Druck erfordert, ich beiße auch jedes mal ins Lenkrad.

Kann aber auch nicht der Grund sein: Auch im Hold-Modus geht er wieder an (bleibt dabei vorbildlich natürlich stehen).

Auch erklärt es natürlich nicht die Systemeinträge, dass die Batteriespannung zu niedrig war und deswegen das System wieder ansprang.


Hi,
lies mal in der Bedienungsanleitung nach, unter welchen Bedingungen das Auto bei der aktivierten Start-Stopp-Funktion selbständig wieder anspringt

Gruß
Harald

 Antworten    Antworten mit Zitat  

  E-Mail an mrdv1977    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 33
User seit 09.07.2018
 Geschrieben am 12.07.2018 um 09:19 Uhr   
Sollte es dann nicht anbleiben und das System abschalten?

Er geht ja wieder an um anschließend ne halbe Sekunde später doch wieder auszugehen

 Antworten    Antworten mit Zitat  

  E-Mail an Willow    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   mm-slk

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 746
User seit 08.04.2011
 Geschrieben am 12.07.2018 um 09:48 Uhr   
Ich deaktivieren mittlerweile die SSA direkt nach dem Anlassen wegen der anderweitig beschriebenen Probleme mit der Steuerkette und Nockenwellenspanner etc.
Habe dies aber zuvor fünf Jahre am Stück genutzt. Bei normalen Temperaturen im Frühjahr, Sommer und Herbst aktivierte sich die SSA nach ein bis zwei Minuten. Aber niemals, sobald man gerade mal aus der Garage gefahren ist. Bei mir ist auch noch die Zusatzbatterie verbaut.
Das kurze ausgehen mit sofortigem Wiederanspringen und dann wieder ausgehen hatte ich auch zwei bis drei Mal. Immer an der selben Stelle, wo die Straße an einer Ampel ziemlich uneben ist. Der Wagen rollte dann noch ganz leicht und durch die Schlaglöcher wurde das Lenkrad bewegt. Also sprang der Wagen wieder an und ging bei Stillstand wieder aus. Bei mir führte dies sogar dazu, dass die Motorkontollleuchte anging. Nach drei Neustarts war die wieder aus. Fehler wurde mal ausgelesen, waren unplausible Abgaswerte, was ja mit dem An-Aus-An-Aus zusammenhängen wird.

--
Gruß

mm-slk

 Antworten    Antworten mit Zitat  

  E-Mail an mm-slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R172
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :276
Mitglieder:    8
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.164.285

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogleSuche@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Wirst Du die offizielle "Corona-Warn-App" nutzen, wenn sie erhältlich ist?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityCookies
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2020 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm