Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Fehlermeldung........und doch alles gut?!?
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 113
User seit 19.10.2016
 Geschrieben am 05.05.2017 um 16:18 Uhr   
Hallo zusammen....
Ich bin letzte Woche auf der Autobahn unterwegs und schlender mit 160 über die Bahn, als plötzlich im Display das Symbol auf dem angehängten Bild auftaucht...
Nächster Rastplatz....hektisch in der Bedienungsanleitung geblättert und Seite 230 aufgeschlagen....
Keilrippenriemen gecheckt : alles gut....
Hmmmmm..... Motor wieder gestartet und Zack :
FEHLERMELDUNG wech....
Grübel...
Kann das sein, dass der Computer sich verschluckt hat????
Benz läuft ganz normal....
Auslesen kostet wieder Kohle..... Grübel...
Ignorieren oder doch aktiv werden....???
Hatte schon einmal jemand solch ein Problem??

Bin gespannt mit vielen Dank bis hierher....

   

 Antworten    Antworten mit Zitat  

  E-Mail an Shaver1000    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Olli aus Mainhattan



Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 18513
User seit 26.07.2000

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 05.05.2017 um 18:27 Uhr   
Für mich sieht das nach der Beschreibung eher so aus, als hast du ein Problem mit der Lichtmaschine/Batterie. Wenn du einen Voltmeter hast, kannst du die Batteriespannung mit und ohne laufenden Motor prüfen.


Gude, Olli.

--
"Es ist heilsam, sich mit farbigen Dingen zu umgeben. Was das Auge freut, erfrischt den Geist, und was den Geist erfrischt, erfrischt den Körper."
Prentice Mulford (1834 - 1891)

 Antworten    Antworten mit Zitat  

  E-Mail an Olli aus Mainhattan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Tom 712

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 270
User seit 31.12.2012
geprüftes Mitglied
 Geschrieben am 06.05.2017 um 16:31 Uhr   
Hallo Shaver,

die Voltanzeige geht auch über das KI:
Anzeige Gesamtkilometer -> Zündschlüssel auf Pos.1 -> 3x schnell hintereinander den "R"- Knopf drücken (= Kilometerrücksteller)

Du siehst dann die Bordspannung im Ruhezustand, Fahrzeug starten und während der Fahrt beobachten, welche Bordspannung angezeigt wird.

Viele Grüße
Thomas

 Antworten    Antworten mit Zitat  

  E-Mail an Tom 712    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Madmax

Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4905
User seit 05.11.2003

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 06.05.2017 um 17:52 Uhr   
Tag zusammen,

ich schließe mich an: Behalte die LiMa im Auge, kann sein dass der regler sich mal kurz verabschiedet hatte und die Meldung dadurch produziert wurde.
Batteriespannung / Ladespannung prüfen und im Auge behalten....weiter gehts.

--
Herzliche Grüße,

Matthias

Anders sein möchte jeder wohl einmal, aber wehe ihm, er wird dabei anders anders, als es den anderen gefällt

http://www.verruecktespaar.de

 Antworten    Antworten mit Zitat  

  E-Mail an Madmax    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 113
User seit 19.10.2016
 Geschrieben am 07.05.2017 um 19:15 Uhr   
Super...
Danke für die Antworten....
Werde ich morgen früh gleich mal überprüfen...

Lieben Dank

 Antworten    Antworten mit Zitat  

  E-Mail an Shaver1000    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 216
User seit 24.05.2011
 Geschrieben am 08.05.2017 um 06:30 Uhr   
[ Beitrag wurde zuletzt editiert von michara am 08.05.2017 um 06:31 Uhr ]

Bei mir war es ein defekter Freilauf im Antriebsrad der Lima. Das hört man dann ab und an auch, zusätzlich mit der Meldung im KI.

Micha


 Antworten    Antworten mit Zitat  

  E-Mail an michara    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Techniker

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3558
User seit 28.12.2003
geprüftes Mitglied
 Geschrieben am 08.05.2017 um 19:31 Uhr   
Hi,

ich hatte mal diese Fehlermeldung vor langer Zeit bei Starkregen während der Fahrt. kann mich nicht mehr erinnern ob R170 oder R171er!

Jedenfalls war der Fehler nach Abstellen des Motors weg und kam nie wieder!

Grüße
Steffen

--
Wer später bremst, ist länger schnell !

 Antworten    Antworten mit Zitat  

  E-Mail an Techniker    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 113
User seit 19.10.2016
 Geschrieben am 09.05.2017 um 07:23 Uhr   
Guten morgen zusammen...

Heute hab ich die Bordspannung mal im Auge gehabt.....

Im Ruhezustand zeigt er 12,4 V an... Starte ich und fshre los, dann geht die Voltanzeige ziemlich zügig auf 14,3 - 14,4 Volt !!!!

Ist das nun gut oder schlecht... Grübel grübel

 Antworten    Antworten mit Zitat  

  E-Mail an Shaver1000    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   JNFFM

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 487
User seit 24.09.2015
 Geschrieben am 09.05.2017 um 07:49 Uhr   


Shaver1000 schrieb:
Guten morgen zusammen...

Heute hab ich die Bordspannung mal im Auge gehabt.....

Im Ruhezustand zeigt er 12,4 V an... Starte ich und fshre los, dann geht die Voltanzeige ziemlich zügig auf 14,3 - 14,4 Volt !!!!

Ist das nun gut oder schlecht... Grübel grübel



Gut

--
herzliche Grüßles aus Mainhätten

 Antworten    Antworten mit Zitat  

  E-Mail an JNFFM    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :482
Mitglieder:    2
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.987.433

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Wie handhabst Du es eigentlich mit Passwörtern....?

Ich nutze überall das gleiche Passwort
Ich nutze wenige verschiedene Passwörter (Kopfspeicher)
Ich nutze überall verschiedene Passwörter, nach einem bestimmten System (Kopfspeicher)
Ich nutze völlig verschiedene Passwörter (Kopfspeicher)
Ich nutze ein Programm/eine App um wenige Passwörter zu verwalten
Ich nutze ein Programm/eine App um völlig verschiedene Passwörter zu verwalten

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm