Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R172

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
luukbox - SLK MEDIA VIDEO
zur Foren-Übersicht » » zur Seite Tipps und Technik R172 
Tipps und Technik R172 » » Thema: Problem beim Starten
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 04.10.2014
 Geschrieben am 09.09.2016 um 18:55 Uhr   
[ Beitrag wurde zuletzt editiert von RobertSLK172 am 09.09.2016 um 18:56 Uhr ]

Hallo liebe SLK Freude,

jetzt wende ich mich mal mit einem Problem an euch, mir ist Gestern beim starten des Fahrzeug im kalten Zustand (26Grad aussen Temperatur, Fahrzeug steht im Carport) für etwa eine halbe Sekunde ein kurzes rattern zu vernehmen gewesen meiner Meinung klingt es nicht metalisch eher ein Kunststoffratern...., das Geräusch ist aber im warmen Zustand weg.

Heute wieder beim Starten im Carport brauchte er nach dem Zündschlüssel drehen etwas länger bis er an war und für etwa eine knappe Sekunde war wieder dieses Rattern da nur stärker und länger als Gestern, beim Fahren und erneutem starten keine Probleme.

Nachdem ich jemanden Besuchen war habe ich mein Auto nach ca. 30 Minuten erneut gestartet und das rattern war ganz kurz und leicht zu hören, ich hatte die Motorhabe geöffnet beim anlassen, laut meines Vater kommt das Geräusch von der linken Seite des Motor, scheint aber nichts metalisches zus sein....

Daten zu meinem Fahrzeug:
SLK200, Bj. 8/2013, 65000km, bisher ausser Kundendienst war nichts.

War schon in der Werkstatt mal fragen aber man konnte mir auch nicht so direkt helfen da das Geräusch weg war...

Kann mir jemand von euch helfen was das sein kann, wollte am Sonntag einen großen Ausflug machen in die Alpen...

Viele Grüsse, Robert

 Antworten    Antworten mit Zitat  

  E-Mail an RobertSLK172    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobersekundaner
Forenobersekundaner
Beiträge: 383
User seit 30.03.2004
 Geschrieben am 09.09.2016 um 19:29 Uhr   
Hallo,

lies dir mal den Thread mit dem Thema "Unrunder Motorlauf" durch.
Das rasseln nach dem Start bzw. schlechtere Starten ist typisch für ein Problem mit der Steuerkette.

Hast du den Wagen in der Werkstatt auslesen lassen?

Gruss chris

 Antworten    Antworten mit Zitat  

  E-Mail an DerKris    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 04.10.2014
 Geschrieben am 09.09.2016 um 19:32 Uhr   
Der Motor läuft nicht unrund, es ist nur für ca. eine knappe Sekunde
ein kurzes Rattern und er springt ab und zu bisschen schlechter an.

Gruß Robert

--
"Rock the Roads"

 Antworten    Antworten mit Zitat  

  E-Mail an RobertSLK172    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE

   dergrossekaese

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 934
User seit 04.01.2004
geprüftes Mitglied
 Geschrieben am 09.09.2016 um 22:22 Uhr   
Moin,

Hatte mit meinem 200er ein gleiches/ähnliches Problem.
Batterie war wohl zu schwach, Anlasser bzw. Magnetschalter haben
Nicht richtig angezogen und das Ritzel hatte wohl den Zahnkranz "gestrafften".
Batterie ausgiebig geladen, seitdem kam es nicht mehr vor.
Fahrzeug stand bis dahin ca. 3 Wochen unbenutzt.

Vielleicht liegts ja nur daran.

Gruß
Stephan

--
tell the cook the fish is shit

 Antworten    Antworten mit Zitat  

  E-Mail an dergrossekaese    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 04.10.2014
 Geschrieben am 09.09.2016 um 22:28 Uhr   
Kann auch nicht sein.....bin Gestern 200 km gefahren, Batterie sollte voll sein.

Gruß Robert

--
"Rock the Roads"

 Antworten    Antworten mit Zitat  

  E-Mail an RobertSLK172    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 04.10.2014
 Geschrieben am 09.09.2016 um 22:40 Uhr   
[ Beitrag wurde zuletzt editiert von RobertSLK172 am 09.09.2016 um 22:47 Uhr ]

Hab grad nochmal angelassen, das ist ein lautes hell klingendes klackern in schneller Reihenfolge ca.1 Sekunde lang, nachdem der Motor angesprungen ist.

--
"Rock the Roads"

 Antworten    Antworten mit Zitat  

  E-Mail an RobertSLK172    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   wusblum

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3059
User seit 23.06.2011
geprüftes Mitglied
 Geschrieben am 10.09.2016 um 07:08 Uhr   
[ Beitrag wurde zuletzt editiert von wusblum am 10.09.2016 um 07:09 Uhr ]



RobertSLK172 schrieb:
Kann auch nicht sein.....bin Gestern 200 km gefahren, Batterie sollte voll sein.

Gruß Robert

--
"Rock the Roads"



Moin Robert,

"... kann auch nicht sein..." - klingt doch ziemlich spekulativ, oder?

Die Fahrstrecke (200km) ist doch keine Garantie dafür, das die Batterie wirklich ordnungsgemäß geladen wurde. Dies würdest du lediglich bei der Spannungsüberprüfung feststellen können. Es könnte doch wirklich sein, das die Batterie nicht mehr 100% i.O. ist.

Bei meinem vorherigen "Nasenbär" war der Akku nach zwei Jahren völlig im Eimer. Auch sowas kann passieren...! Wie wäre es denn mal mit einem Soundfile?



   

--
Grüsse Köln am Rhein, Wilfried

Persönliche SLK Website: SLK Colonia [http://www.wusblum.de/slk.html]

 Antworten    Antworten mit Zitat  

  E-Mail an wusblum    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 04.10.2014
 Geschrieben am 10.09.2016 um 08:03 Uhr   
Mag ja sein nur das Geräusch ist für ca.1 Sekunde zu hören nachdem der Motor angesprungen ist. ...
Sound File mach ich später vorausgesetzt ich kapier wie man das hier einstelllt...

--
"Rock the Roads"

 Antworten    Antworten mit Zitat  

  E-Mail an RobertSLK172    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 34
User seit 06.02.2014
geprüftes Mitglied
 Geschrieben am 10.09.2016 um 08:30 Uhr   
Hallo.
Das können viele Ursachen sein. Letztendlich kann dir da nur eine Werkstatt helfen.
Wir hatte mal einen Audi A4. Der hatte ein rasseln beim Kaltstart. War der Wagen warm, hat man nichts gehört. Hat 4 Jahre und 20 Werkstattbesuche gebraucht bis der "Meister Schwachmate" endlich was gehört hat. Wusste aber nicht was die Ursache sein könnte. Habe bei Audi angerufen und mich beschwert. Danach war die Kundenfreundlichkeit wieder hergestellt und ich habe ein neues Fahrzeug mit guten Konditionen gekauft, und der Händler hat das selbst hingerichtete Fahrzeug zu einem für mich guten Preis in Zahlung genommen. Nur so am Rande. Im Nachhinein wars der Steuerketten Spanner.
Aber Mercedes baut ja nach eigenem Bekunden die besten Autos und hat das beste Personal.
Enfach mal testen.

 Antworten    Antworten mit Zitat  

  E-Mail an Bandit-Norbert    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 59
User seit 19.06.2016
 Geschrieben am 10.09.2016 um 08:52 Uhr   
Ich würde mal die Batteriespannung beim starten messen, wenn nicht möglich, mit einem Überbrückungskabel Fremdstarten, um die Batterie auszuschließen.

 Antworten    Antworten mit Zitat  

  E-Mail an Dogger    Bobby Webmaster informieren    Themen-Abo Themen-Abo abbestellen
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R172
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :447
Mitglieder:    0
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community22.990.130

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du schon einen Friseurtermin?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm