Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Communityab 2011
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: SLK 32 AMG läuft unrund (unter anderem)
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 12.01.2013
 Geschrieben am 22.04.2014 um 18:45 Uhr   
Hallo Liebe Slk-Besitzer,

das hier wird mein erster Eintrag auch wenn Ich schon länger das Forum für Informationen und andere Kleinikeiten genutzt habe.

Habe Urspünglich mit einem 170 slk 200 ohne K begonnen und besitze seit 2 Jahren nun meinen kleinen Traum, Slk 32 amg. ( Die mehr Ps waren für die regelmässigen Besuche auf der Nordschleife ein muss ) aber dem 170 bin und werde ich treu bleiben.

So nun zu meinem Problem, es tritt sporadisch auf aber in letzterzeit vermehrt. Das Fahrzeug ist bei der ersten Fahrt des Tages immer ruhig und wie Mann es sich wünscht, doch mal passiert es, nach 10 km zum Getränkemarkt ohne Probleme, dass nach dem betätigen der Zündung nach dem erledigten Einkauf das Fahrzeug nur noch auf 4- bzw 5 Pötten läuft. Stinkt nach Benzin usw. geht in Notlauf also auch nicht nach Hause fahren. So das war nicht das erste mal, somit habe ich auch schon einige mögliche Fehlerquellen versucht zu beheben.

-12 Neue zündketzen
- 6 neue zündspuhlen renigen der sportluft filter
- neue Drosselklappe ( da das der nette MB mann als Fehlerurache betittelte 2monate )
- neue lamdasonden vor Kat

Nachtrag zu oben: DAS FAHRZEUG FÄHRT NACH PAAR MINUTEN WARTEN ( 15 min ca ) NORMAL UND STARTET AUCH NORMAL ?!?

Keine Motorkontrollleuchte geht an... das einzige was mal kam war asr und esp ging nach paar sek wieder aus.

ach ja ne Freie hatte mir den Austausch des Gaspedalgebers nach auslegen empfohlen und da ich ja einen so guten Draht zu den freundlichen habe tat ich durch den Austausch dessen denen auch noch diesen Gefallen.

So langsam bin ich am Verzweifeln.

Die für mich Eventuell noch in Fragekommenden Komponenten wären jetzt die Berüchtigte NTK Pumpe oder Kraftstoff zufuhr ( Ma Filter oder so )

Ich freue mich über jegliche Hilfe und über alle die sich mal an einem WE ma auf der NOS verabreden wollen

 Antworten    Antworten mit Zitat  

  E-Mail an kihide    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   dave

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 669
User seit 16.07.2005
geprüftes Mitglied
 Geschrieben am 22.04.2014 um 18:54 Uhr   
Moin,

das Gaspedal ändert nichts an den Zylindern. Es gibt nur mehr oder weniger Gas.
Wenn es kaputt ist merkst du es am besten in Getriebestellung N.
Dann tourt der Motor mal hoch ohne das du das Pedal trittst.

Was ist mit den Temperaturfühlern? Dein Problem sieht mehr temperaturabhängig aus.

Grüße aus Kanada

Dave

 Antworten    Antworten mit Zitat  

  E-Mail an dave    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 12.01.2013
 Geschrieben am 22.04.2014 um 19:13 Uhr   
Ich werde alles was mir hier jetzt empfohlen wird morgen überprüfen und ggf austauschen temeraturfühler stehen jetzt auf der liste danke für die Idee =)

 Antworten    Antworten mit Zitat  

  E-Mail an kihide    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Schafi

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 264
User seit 23.07.2007
 Geschrieben am 22.04.2014 um 19:24 Uhr   
...die NTK-Pumpe scheidet aus, da ist der Fehler ein komplett anderer...da fehlen bei warmem/heissen Motor gefühlt 200 PS, aber da läuft nix unrund oder stinkt nach Benzin...

 Antworten    Antworten mit Zitat  

  E-Mail an Schafi    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenstudent
Forenstudent
Beiträge: 1218
User seit 01.02.2008
 Geschrieben am 23.04.2014 um 17:22 Uhr   
[ Beitrag wurde zuletzt editiert von sansibar am 23.04.2014 um 18:10 Uhr ]

Moin

hast Du nur die Zündspulen oder auch die Zündkabel und Stecker gewechselt?

Auch wenn ich das nicht für die Ursache halte - den Sportluftfilter würde ich beim 32 Amg ganz schnell wieder rausmachen.

Hast Du dir das Fehlerspeicher Protokoll geben lassen? Was war da abgelegt?

Welche Laufleistung hat Dein 32 AMG?

Benzinpumpe /Benzinfilter und Systemdruck - prüfen!

NTK - Pumpe scheidet auch nach meiner Meinung als Ursache aus......

Grüsse Sansibar

Aktuell: Slk 320 und C32 AMG

 Antworten    Antworten mit Zitat  

  E-Mail an sansibar    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Boo1966

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 806
User seit 25.12.2013
 Geschrieben am 23.04.2014 um 20:06 Uhr   
Da streiten sich zwar grad die Geister, aber ich persönlichgebe Sansibar Recht, wenn dir dein Kompressor am Herzen liegt wirf den Sportluftfilter raus und die Originalen wieder rein.
Näheres dazu kann dir dazu auch Bitti berichten. Der durfte seinen wechseln und macht seinen alten K&N Luftfilter dafür verantwortlich.
Meiner Meinung nach dürfte ein Kompressor für deinen AMG32 recht teuer werden...

 Antworten    Antworten mit Zitat  

  E-Mail an Boo1966    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 12.01.2013
 Geschrieben am 28.04.2014 um 16:25 Uhr   
Hallo nochmal so danke erstmal für die hilfe, ich habe letzte Woche das Fahrzeug zum wiederholten male zum auslesen gebracht. Fehlerhafter Sensor Für Ansaugdruck ( der ersatz für den LMM ) ziemlich kniffelig selbst zu wechseln hatte aber nach entfernen der Drosselklappe geklappt. Danach nochmal auslesen, 0 Fehler alles ok. SO heute mal wieder bissel gefahren und TADA wieder absolut Unrund.... werde es jetzt mit Benzinpumpe und co probieren.
Normalerweise sollte ein Auto aber wenigstens dieses Unrunde laufen in den Fehlerspeicher ablegen. MACHT er aber nicht -.-

hab keine AHNUNG was es noch sein kann, nehme gerne jede HILFE und weite IDEE auf.....

 Antworten    Antworten mit Zitat  

  E-Mail an kihide    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Olaf M

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 10647
User seit 04.11.2004

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 28.04.2014 um 20:03 Uhr   
Moin,

tausche proforma auch einmal den Temperatursensor!

--
Viele Grüße aus dem Süden von Hamburg >> Olaf
_________________________________________________
S3r Kurvensau, 479Nm.

Ein Auto ohne Allrad ist eine Notlösung (W. Röhrl)

 Antworten    Antworten mit Zitat  

  E-Mail an Olaf M    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 6
User seit 12.01.2013
 Geschrieben am 29.04.2014 um 19:47 Uhr   
Hallo nochmal, also mal Updaten hier:

- Benzinfilter gerade mal gewechselt. ( stinke jetzt schön nach super Plus )

das Problem tritt jetzt immer häufiger auf.

0 Fehler weiterhin him Fehlerspeicher. Ich hoffe, dass es jetzt vielleicht der Filter war. Wenn nicht wo Sitzt denn bitte der Temperatursensor fürs Kühlmittel ?

es ist Definitiv Temperatur abhängig nach abkühlen springt er wieder an wie er soll.
Zündung ist alles auszuschliessen es kann nur noch Luft oder Benzin sein.

also morgen bestell ich bei den freundlichen nochmal den anderen Sensor.

 Antworten    Antworten mit Zitat  

  E-Mail an kihide    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Euregiobahner

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 697
User seit 28.04.2005
 Geschrieben am 29.04.2014 um 20:12 Uhr   
Hallo,

ich gehe mal davon das Olaf nicht den Sensor für das Kühlwasser meint, sondern den für die Laderluft.





Olaf M schrieb:
Moin,

tausche proforma auch einmal den Temperatursensor!

--
Viele Grüße aus dem Süden von Hamburg >> Olaf
_________________________________________________
S3r Kurvensau, 479Nm.

Ein Auto ohne Allrad ist eine Notlösung (W. Röhrl)



Schau mal hier rein:

http://tinyurl.com/6zzrc4n
und
http://tinyurl.com/lwerpcv

Gruß

Franz-Josef

 Antworten    Antworten mit Zitat  

  E-Mail an Euregiobahner    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :567
Mitglieder:  12
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.001.008

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du schon einen Friseurtermin?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm