Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Steuergerät ESG 400 und seine Sensoren? Wo finde ich den Kühlertemperatursensor?
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 8
User seit 14.11.2020
 Geschrieben am 14.11.2020 um 19:33 Uhr   
Hallo,

seit Anfang der Woche spinnt mein Lüfter. Er geht nach ca 10-15 km Fahrstrecke auf volle Leistung und danach nicht mehr aus.

Habe schon ein wenig gegoogelt und ähnliche Probleme gefunden, auch hier im Forum.



Bei einer gestrigen Fahrt ist die Themperatuanzeige im Kockpit kurzeitig von ca 88 Grad auf 120 Grad "gesprungen", ich habe direkt die Heitzung und das Innenraum Gebläse auf volle Kanne gestellt und quasi sofort ist die Themperatur auf dem Instrument wieder auf "paarundachtzig" Grad gesunken.

Dieser Anstieg und Abfall war so schnell, das ich nicht an einen tatsächlichen Themperatur Anstieg glaube. Ich habe dann angehalten den Motorraum geöffnet und alle Kühlerschläuche waren problemlos mit der Hand anzugreifen und mir erschien nirgenswo ein wirkliches Problem zu bestehen.



Bei der heutigen Ausfahrt lag die Temp. laut instrument dauerhaft bei ca knapp unter 100 Grad.

Der Lüfter lief nach ca 10 km wieder dauerhaft auf höchster Stufe. Wieder war kein Schlauch im Motorraum wirklich Heiß, ich kann alle locker anfassen und fest umschließen.



Heute morgen dann Motorraum geöffnet und alle Steckkontackte des Steuergerätes und der daran hängenden Fühler mit gutem Kontaktpflegemittel benetzt.



Das Steuergerät ESG 400 befindet sich ja auf dem linken Kotflügel im Motorraum.

Gefunden habe ich auch den Kühlmittelfüllstandsfühler am Ausgleichsbehälter. Dieser wurde schonmal mit Kontaktreiniger eingesprüht wie ich eben festgestellt habe. (Als Elektroniker erkennt man das)



Und ich fand noch einen Fühler, der aber soweit ich das als halb- Auto- Laie erkenne, wohl zu der

???Klimaanlage gehört???. Da er in einer Mettalleitung sitzt die in den Innenraum führt.

Der Fühler sitzt ebenfalls links auf dem Innenkotflügel, ganz vorne neben dem dicken Frischluft Luftansaugschlauch. Er sitz auf einen Kunststoffbehälter der im Innenkotflügel sitzt. Gehört der Zur Klimaanlage ? Verkabel ist er auch mit dem Steuergerät ESG 400.



Jetzt nochmal zur Frage, wo genau sitzt der Fühler der die Kühlwasserthemperatur misst ?

Ich habe ihn nicht gefunden und auch kein Kabel am Steuergerät verfolgen können das zu dem Fühler führt.

Ich denke und hoffe das der Fühler ein problem hat und die Werte nicht stimmen.



 Antworten    Antworten mit Zitat  

  E-Mail an highfreek    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 8
User seit 14.11.2020
 Geschrieben am 14.11.2020 um 19:36 Uhr   
Ach so ja vergessen

DANKE für die Aufnahme ins Forum

gruß Dieter aus dem WW

 Antworten    Antworten mit Zitat  

  E-Mail an highfreek    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Schlosser

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 659
User seit 15.02.2014
 Geschrieben am 15.11.2020 um 09:20 Uhr   
gude...och aus de Bösch

Der Fühler sitzt unter der Kunststoff-Abdeckung ("Sternhaube"), auf der Stirnseite.
Neben dem Nockenwellenverstell-Magnet.



--
Gruß Bernd


230 Kompr./automat, linarit blau, quarz, Bj.97

 Antworten    Antworten mit Zitat  

  E-Mail an Schlosser    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 8
User seit 14.11.2020
 Geschrieben am 15.11.2020 um 11:11 Uhr   
Aaah, also quasi am Zylinderkopf vorne?
Richtig ?

 Antworten    Antworten mit Zitat  

  E-Mail an highfreek    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   bitti

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 5384
User seit 15.07.2006

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 15.11.2020 um 15:33 Uhr   
richtig...

z.B.: https://tinyurl.com/y6c6d6yc
OE 0051532328


   

 Antworten    Antworten mit Zitat  

  E-Mail an bitti    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 8
User seit 14.11.2020
 Geschrieben am 15.11.2020 um 18:11 Uhr   
Danke hab ihn gefunden, schonmal rausgeschraubt und gereinigt und kontakte geflegt. Mal sehen was er morgen Anzeigt. Werde mir trozdem einen neuen besorgen, das scheint auch schon ein getauschter zu sein. Der sieht zu neu aus um original zu sein.
Im Net kostet er 9-16 Euro, mal sehen was MB haben will.

 Antworten    Antworten mit Zitat  

  E-Mail an highfreek    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
frisch geschlüpft
frisch geschlüpft
Beiträge: 1
User seit 16.11.2020
 Geschrieben am 16.11.2020 um 19:00 Uhr   
Hallo an alle und danke für die Aufnahme im Forum

Ich habe da eine Frage, welche in das Kapitel ESG400 geht.

Bereits zum 2. Mal stelle ich fest, dass meine Temperaturanzeige auf 95° geht innerhalb 2 Monate. Ich habe da etwa 1/4 Liter Kühlwasser nachgelehrt und es war dann in Ordnung. Gleichzeitig aber mache ich mir Sorgen, ob der Radiatorventilator funktioniert oder nicht, Anzeige im Cockpit habe ich keine. Nun habe ich den Stecker im Steuergerät entfernt und wieder eingesteckt und im Moment des Einsteckens, dreht der Venti gleich los, stoppt dann aber gleich wieder. Ich bin 2´000 Kilometer nach Portugal non stop und 1´000 Kilometer non stop nach Holland gefahren und hatte keine Temperaturprobleme. Kann es sein, dass ich den Ventilator einfach nicht höre, er aber funktioniert?

Ich will morgen mal die Kontakte reinigen, gemäss dem hier gelesenen prüfen, ob ich den Venti mal in flagranti erwische, oder was...


 Antworten    Antworten mit Zitat  

  E-Mail an tg32879    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   ASW29

Schreiberlevel:
Forenprofessor
Forenprofessor
Beiträge: 2513
User seit 09.07.2014
 Geschrieben am 16.11.2020 um 19:41 Uhr   
Wenn du keine SD besitzt, wirst du das nicht auslesen können. Einfach mal den Motor länger im Leerlauf laufen lassen. Nach einer gewissen Zeit sollte der Lüfter anlaufen. Vorsichtshalber die Temperaturanzeige im Auge behalten.

--
Gruß
Dirk
SLK 230 PreFl Baujahr 97

Mein SLK sagt immer....isch habe keine Rost.
Nun auch Star Diagnose C4

 Antworten    Antworten mit Zitat  

  E-Mail an ASW29    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:








zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :769
Mitglieder:  14
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.241.301

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Ist Dir schon mal ein Smartphone abhanden gekommen?

Ja, es wurde gestohlen
Ja, ich habe es verloren
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm