Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Lichtmaschine und Akku sind Ok aber die rote Batterie leuchtet immer im KI...
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 14
User seit 11.07.2020
 Geschrieben am 28.08.2020 um 16:30 Uhr   
Spannung ist ok (12,4 im ruhestand, 13,8 bis 14,5 mit laufenden Motor), Batterie ist in ordnung, startet einwandfrei (geht nie unter 10,5 beim Start), dennoch leuchtet es immer Rot auch wenn ich den SLK nicht starte und vorher den Fehler geloescht habe. War gerade ein paar Wochen im Urlaub und hab den Akku abgeklemmt, gestern genau um 24 Uhr wieder angesteckt (hab noch dem Comand 50 im Speicher aber ein Android Witson eingebaut) Schlussel auf "2" und wieder diese Rote Batterie im KI. Tippe gerade auf COM Pin/Kabel des Reglers, Freilauf und dergleichen kann es ja nicht sein (muss ja Motor Laufen), Laden das tut ja die LM auch... Hat jemand Erfahrung damit? Gruesse aus Italien

--
SLK 200 r171 2004 Automatik, Schwarz, Air scarf, 18", X-Style Dachmodul, Android PX5, LPG

 Antworten    Antworten mit Zitat  

  E-Mail an verbumomo    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Olli aus Mainhattan



Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 18655
User seit 26.07.2000

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 28.08.2020 um 16:32 Uhr   
Thema verschoben aus dem Forum >HiFi und Telecom< in das Forum >Tipps und Technik R171<

 Antworten    Antworten mit Zitat  

  E-Mail an Olli aus Mainhattan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3839
User seit 26.09.2011
 Geschrieben am 28.08.2020 um 18:55 Uhr   
Als 170er kenn ich dein Modell ja nicht aber ich nehm mal an du meinst nicht das normale Batterysymbol.Das muß ja leuchten wenn Zündung an aber Motor nicht läuft.
Kann es sein das du eine Start/Stopautomatik hast?Also Zweitbattery gemeint ist?
Oder könnte es was mit der Alarmanlage zu tun haben wenn du denn eine hast?

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 14
User seit 11.07.2020
 Geschrieben am 28.08.2020 um 19:31 Uhr   
In der Vergangenheit ging das Laempchen beim Starten aus, war ja von D+ und B+ abhaengig. Die Kontrolleuchte die mit dem D+ verbunden ist gibt es nicht mehr in modernen Autos (wie der Drehzahlmesseranschluss in der LM)- ist eigentlich ein Vorteil: zB Auto geht weiter auch wenn D+ Kabel und/oder Laempchen kaputt sind. Mein Problem ist den COM Kabel zu verfolgen, der geht von Stecker der LM zur CDI (mindestens sollte...). Weiss nicht wie es im r170 war, im r171 kommt rotes Warnzeichen im KI und es nervt! Ein schoenes, grosses, rote Licht ist schoen wenn man ein Problem mit Batterie oder Ladung hat denn man wird sicher am Strassenrand enden aber meine Kiste lauft schon 400km mit diesem Signal...

--
SLK 200 r171 2004 Automatik, Schwarz, Air scarf, 18", X-Style Dachmodul, Android PX5, LPG

 Antworten    Antworten mit Zitat  

  E-Mail an verbumomo    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   speedy63



Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7825
User seit 28.05.2003

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 28.08.2020 um 19:40 Uhr   


Glatze11 schrieb:
Kann es sein das du eine Start/Stopautomatik hast?Also Zweitbattery gemeint ist?


Der 171er hat/te nie eine Start/Stopautomatik

--
Grüße von Vice(nte) alias speedy63,
dem Spanischen Schwaben aus der Schwabenmetropole!
***Rems-Murr Stammtisch***

 Antworten    Antworten mit Zitat  

  E-Mail an speedy63    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1914
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 28.08.2020 um 21:08 Uhr   
[ Beitrag wurde zuletzt editiert von chris_slk am 28.08.2020 um 21:08 Uhr ]

Entschuldigung, vielleicht geht es nur mir so, aber kann man das auch so schreiben, dass es verständlich und lesbar ist?
Also vollständige Sätze, Punkte & Kommas, Absätze, etc..

Dann noch eine inhaltlich verständliche Problem- bzw. Fehlerbeschreibung inkl. vielleicht einiger Angaben zum Fahrzeug und dann könnte man auch was damit anfangen...

--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 14
User seit 11.07.2020
 Geschrieben am 28.08.2020 um 23:10 Uhr   
Mein Deutsch ist ausser Uebung, lebe seit immer in Italien bin aber als Muenchner geboren. Ganz einfach: bei mir leuchtet eine rote Batterie im zentralem Display des KI, bedeutet das der Generator nicht Funktioniert, evenuell dass eine faule Batterie im Auto ist. Aber meine Batterie ist in top Zustand: beim Starten (max Leistung) geht die nicht unter 10,5 Volt und im Ruhestand, Schluessel auf Position 1 oder 2, ist die auf 12,4-12,5 Volt. Dazu kommt dass die LM die Batterie problemlos ladet, 13,8 Volt beim starten, mehr bei der Fahrt 14,5 Volt ca - wenn ich laenger damit fahre sinkt die Spannung desto mehr die Batterie geladen ist, also wie es sein soll. Hab Spannungen in Servicemode am KI abgelesen und, um sicher zu sein, auch mit einem gustem Tester (Fluke) gemessen. Weiterhin hab ich den Fehler mit Wow abgelesen und geloescht aber die rote Batterie kommt immer wieder, hab versucht den COMkabel von der Lichtmaschine zu verfolgen, der geht ueber dem Motorkabelbaum (unter Motordeckel) weiss aber nicht wo der endet. Wenn ich den Fehler weiterhin loesche leuchtet es Rot sogar ohne das Auto zu starten (Schlussel auf "2"). Habe schon 400 Km mit "Rot" gemacht, Auto geht gut. Vermute ein defekter COMkabel oder der Regler - koennte auch sein dass die Fehlerloeschung nie klappt mit Autocom oder Wow, davon hab ich keine Erfahrung, andere Fehler konnte ich Problemlos loeschen nach Behebung des Defekt (ein SRS weil oxidierten Sitzstecker, Sekundaerer Lufteingang wegen einer Filtermanchette usw)

--
SLK 200 r171 2004 Automatik, Schwarz, Air scarf, 18", X-Style Dachmodul, Android PX5, LPG

 Antworten    Antworten mit Zitat  

  E-Mail an verbumomo    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :596
Mitglieder:    9
Im Chat  :    2


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.785.373

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Würdest Du von Dir selbst sagen, dass Du ein guter Nachbar bist?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm