Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R172

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
luukbox - SLK MEDIA VIDEO
zur Foren-Übersicht » » zur Seite Tipps und Technik R172 
Tipps und Technik R172 » » Thema: SLK55 springt manchmal nicht beim ersten Startversuch an
Beitrag von:
... ist OFFLINE

   Malouki

Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1311
User seit 27.04.2012
geprüftes Mitglied
 Geschrieben am 02.08.2020 um 17:39 Uhr   
[ Beitrag wurde zuletzt editiert von Malouki am 02.08.2020 um 17:45 Uhr ]

Hallo zusammen,

ich habe selten mal den Fall, daß ein Motorstart nach gut einer Sekunde abbricht. Wenn ich dann nochmal starte, läuft alles wie gewohnt.
Das ist jetzt mindestens viermal aufgetreten in den letzten beiden Jahren. Zuletzt kurz nach meinem Service B5 letzte Woche.
Es ist möglich, daß ich mal zeitgleich einen anderen großen Verbraucher bedient habe (Dach). Das kann dann an der Boardnetzspannung liegen aber beim letzten Mal habe ich nichts gleichzeitig bedient.
Ich bin mir auch gerade nicht sicher, ob das immer nur bei warmem Motor oder auch schon mal bei Kaltem, passiert ist.
In den Fehlerspeichern ist grundsätzlich nix zu finden danach.
Hat das von euch schon mal jemand gehabt?

--
SLK55 R172 CarbonLOOK-Edition/Polarweiß
-
KW V3;BMC-Sportluftfilter;Klappensteuerung;Alarm;X-Car Style Dachmodul;Glaswindschott;LED-Licht innen;AMG-Türpins;Logoprojektoren;LiteBlox;Stahlflex

 Antworten    Antworten mit Zitat  

  E-Mail an Malouki    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2030
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 02.08.2020 um 20:18 Uhr   
[ Beitrag wurde zuletzt editiert von chris_slk am 02.08.2020 um 20:19 Uhr ]

Hab ich zum Glück bislang nicht gehabt...

Aber was heißt "abbricht" genau? Anlasser dreht und stoppt bevor der Motor startet? Oder der Motor startet und geht dann wieder aus?

/Edit
Das hier war offenbar gerade mein 666er Beitrag, hoffe das ist kein Omen...


--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   SilberpfeilUSA

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 502
User seit 12.04.2008
 Geschrieben am 02.08.2020 um 22:26 Uhr   
Bei meinem noch nie passiert, aber das Bild erinnert mich an unseren 1999 M-Klasse 4.3L, der das auch in fortgeschrittenem Alter gerne tat - defekter Kurbelwellensensor. Die Nockenwellensensoren können das auch verursachen..
Fehlercodes ausgelesen?

--
Thomas
_______________________________________
1997 SLK 230K silber/schwarz
Kompressorkit, SuperSprint Komplettauspuff, Vaeth Edelstahlbügel, LED Rückleuchten
2014 SLK55 AMG indiumgrau/designo sattelbraun, GT Grill

 Antworten    Antworten mit Zitat  

  E-Mail an SilberpfeilUSA    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Malouki

Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1311
User seit 27.04.2012
geprüftes Mitglied
 Geschrieben am 02.08.2020 um 22:38 Uhr   
[ Beitrag wurde zuletzt editiert von Malouki am 02.08.2020 um 22:40 Uhr ]

Wie bereits geschrieben: Fehlerspeicher sind leer.
Und der Abbruch kommt bevor eine Zündung passiert.
Beim Zweiten Versuch gehts dann immer. Und es tritt nur sehr selten auf.
km-Stand ist 67600.

--
SLK55 R172 CarbonLOOK-Edition/Polarweiß
-
KW V3;BMC-Sportluftfilter;Klappensteuerung;Alarm;X-Car Style Dachmodul;Glaswindschott;LED-Licht innen;AMG-Türpins;Logoprojektoren;LiteBlox;Stahlflex

 Antworten    Antworten mit Zitat  

  E-Mail an Malouki    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   C-C

Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 182
User seit 03.06.2012
geprüftes Mitglied
 Geschrieben am 02.08.2020 um 23:36 Uhr   
[ Beitrag wurde zuletzt editiert von C-C am 02.08.2020 um 23:37 Uhr ]

Ich vermute mal deiner hat den Startknopf und keinen Schlüssel im Zündschloss nötig.....

Bei meinem muss ich selten auch mal länger den Zündschlüssel halten bis er angeht. Mir ist aufgefallen das mein Display im Tacho dann auch kurz ausgeht. Vermutlich macht er es genau dann, wenn er keinen Öldruck im System erkennt. Dann baut er erst Öldruck auf und wenn dieser da ist gibt er Zündung und Benzinzufuhr frei.

Das ist allerdings kein Wissen, sondern lediglich eine Vermutung. Technisch würde es zumindest Sinn machen.....

Mit Startknopf würde er vermutlich den ersten Start abbrechen und hätte dann aber zumindest einen Öldruck und startet beim zweiten Versuch anstandslos

--
jeder braucht ein Sixpack......Meins schlummert unter der Motorhaube

 Antworten    Antworten mit Zitat  

  E-Mail an C-C    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   iamandy

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 76
User seit 05.03.2007
 Geschrieben am 08.08.2020 um 13:01 Uhr   
Meine Frau hatte mal ein ähnliches Problem mit ihrem Auto. Wir hatten viele Dinge im Verdacht. Am Ende war es die Batterie, die in die Jahre (8) gekommen war und manchmal nicht mehr genug Leistung hatte, zudem war es das günstigste mögliche Teil

 Antworten    Antworten mit Zitat  

  E-Mail an iamandy    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Malouki

Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1311
User seit 27.04.2012
geprüftes Mitglied
 Geschrieben am 09.08.2020 um 23:42 Uhr   
Meine hat viel Dampf (LiFePO4) und ist noch nicht alt. Ich werde das aber noch mal beobachten.
Auf jeden Fall habe ich seit dem letzten Auftreten am 30.7. in der auch da mit einem Update versehenen Me-Adapter App immer die Meldung, daß Motorölstand oder der Öldruck zu niedrig seien. Wenn das tatsächlich so wäre, müßte ich was im KI angezeigt bekommen und eventuell auch Fehlerspeichereinträge entstehen. Beides ist nicht der Fall. Der Ölstand paßt auch. Dazu habe ich mal wieder bei MB angefragt, was das soll...

--
SLK55 R172 CarbonLOOK-Edition/Polarweiß
-
KW V3;BMC-Sportluftfilter;Klappensteuerung;Alarm;X-Car Style Dachmodul;Glaswindschott;LED-Licht innen;AMG-Türpins;Logoprojektoren;LiteBlox;Stahlflex

 Antworten    Antworten mit Zitat  

  E-Mail an Malouki    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Anlernschwabe



Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2369
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 11.08.2020 um 16:00 Uhr   


Malouki schrieb:
...
Auf jeden Fall habe ich seit dem letzten Auftreten am 30.7. in der auch da mit einem Update versehenen Me-Adapter App immer die Meldung, daß Motorölstand oder der Öldruck zu niedrig seien. Wenn das tatsächlich so wäre, müßte ich was im KI angezeigt bekommen
...


Moin,
das ist ein Bug in der App, habe ich auch für den E, der SLK steht noch. Diese bescheuerte Meldung lässt sich auch nicht ausschalten.

Zum Problem: Meiner mit Startknopf spring immer problemlos an. Im Frühjahr hatte er mal gefühlt eine halbe Sekunde länger benötigt, um die Mechanik in Bewegung zu setzen. Das war aber nach der Winterpause.

--
Grüße
Bernd
______
"If you tell the truth, you don't have to remember anything.” - Mark Twain


 Antworten    Antworten mit Zitat  

  E-Mail an Anlernschwabe    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobersekundaner
Forenobersekundaner
Beiträge: 300
User seit 06.08.2017
 Geschrieben am 11.08.2020 um 20:14 Uhr   
Bei diesen altersschwachen Saugmotoren ist es nunmal so, technisch Bedingt, dass man eigentlich froh sein sollte, das die überhaupt noch anspringen.

Daher, beim 2ten Versuch oder erst nach ner halben Sekunde ?
Da gibts nichts zu jammern

Gruss Zebu

--
SLK 300 R172

 Antworten    Antworten mit Zitat  

  E-Mail an Zebu    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen

zur Foren-Übersicht » » zur Seite Tipps und Technik R172
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :489
Mitglieder:    2
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.944.545

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du im Rahmen der Black Friday - Aktionen etwas gekauft

Ja, wollte ich aber sowieso
Ja, die Aktion hat mich verleitet
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm