Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Plötzlicher Ausfall von Tacho/PDC und Bremsbelagkontrollanzeige leuchtet
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 97
User seit 27.09.2019
 Geschrieben am 11.12.2019 um 09:36 Uhr   
Moin SLK Gemeinde

Hattet ihr dieses Phänomen schon einmal?? Seit heute Morgen leuchtet der Christbaum in meinem 55er?! Gestern noch alles OK.

Im Display abwechselnd: Bremsbelag verschlissen,Werkstatt aufsuchen und Tacho ausgefallen mit dem Hinweiss: Anzeige Defekt,Speedtronic-Werkstatt aufsuchen und PDC funktioniert auch nicht mehr!!! Fzg läuft ganz normal ohne Beeinträchtigung!

Mein Autel Diagnosegerät hat keinen Fehlercode gefunden.

Evtl weiss jemand irgend etwas?!

Batterie ist nicht mehr die Beste. Evtl Unterspannung??.

Lg

Oliver

 Antworten    Antworten mit Zitat  

  E-Mail an oli55SLK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1409
User seit 31.08.2014
geprüftes Mitglied
 Geschrieben am 11.12.2019 um 10:14 Uhr   
Ja, würde auch erstmal auf Unterspannung tippen und erstmal die Batterie laden bzw. je nach Alter & Zustand austauschen.
Die andere Option wäre irgendetwas im CAN-Bus.

--
Gruß
chris_slk

 Antworten    Antworten mit Zitat  

  E-Mail an chris_slk    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Frankman01



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6486
User seit 08.10.2002

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 11.12.2019 um 10:47 Uhr   
hey Oliver,

schon vor dem Lesen Deines letzten Satzes im Post dachte ich an Unterspannung.
Mit einer neuen Batterie machst Du sicher nichts falsch, zumal man die dann als Fehlerquelle ausschließen kann, wenn eine neue verbaut ist.

Der SLK reagiert wie eine Diva zum Thema Unterspannung.

--
es grüßt......die Dumm Sau

"Ehrliche Menschen haben es manchmal sehr schwer, gegen das anzukommen, was unehrliche Menschen zuvor angerichtet haben"

https://www.continentale.de/web/Info-Mueleck

http://www.BMslk.de

 Antworten    Antworten mit Zitat  

  E-Mail an Frankman01    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 97
User seit 27.09.2019
 Geschrieben am 11.12.2019 um 11:07 Uhr   
Danke für eure Antworten, schon eine bestellt. ich gebe bescheid ob das Problem damit behoben ist.. Lg Oliver

 Antworten    Antworten mit Zitat  

  E-Mail an oli55SLK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 97
User seit 27.09.2019
 Geschrieben am 07.04.2020 um 12:43 Uhr   
Moin Jungs

Nun ist das Phänomen zurückgekehrt! ABS Leuchte brennt, Bremsbeläge wird angezeigt,Speedometer defekt, Werkstatt aufsuchen, Anzeige defekt.

Alles gleichzeitig! Tacho geht nicht!! Batterie ist top und Bremsbeläge auch!

Was kann das sein? Mein MB Partner hat mom. keine Zeit.

Mit dem Autel Diagnosegerät ist kein Fehlercode zu finden.

Lg

Oliver

 Antworten    Antworten mit Zitat  

  E-Mail an oli55SLK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3703
User seit 26.09.2011
 Geschrieben am 07.04.2020 um 13:49 Uhr   
[ Beitrag wurde zuletzt editiert von Glatze11 am 07.04.2020 um 13:53 Uhr ]

Ist die Battery ok weil sie fast neu ist?
Oder weil du 12,irgendwas mißt?
Verlaß dich nicht darauf,klemm mal probehalber eine andere dran oder überbrück mal.
Gab in letzter Zeit oft Probleme mit neuen Batteryn die unter einem Jahr schon versagten.
Besonders Varta aber auch andere.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 97
User seit 27.09.2019
 Geschrieben am 07.04.2020 um 15:27 Uhr   
Dein Post ist Gold wert!!!Die augenscheinlich und getestet, gute Batterie(Varta) ausgebaut und eine andere(Bosch) zum Testen hergenommen.

Alles funktioniert wieder!!! Herrlich, danke!

 Antworten    Antworten mit Zitat  

  E-Mail an oli55SLK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Frankman01



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6486
User seit 08.10.2002

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 07.04.2020 um 16:18 Uhr   


oli55SLK schrieb:
Dein Post ist Gold wert!!!Die augenscheinlich und getestet, gute Batterie(Varta) ausgebaut und eine andere(Bosch) zum Testen hergenommen.

Alles funktioniert wieder!!! Herrlich, danke!



Den Tip mit der Batterie hast Du bereits letztes Jahr bekommen...dann kam keine Rückmeldung und der Fehler trat wieder auf, garniert mit einer erneuten Nachfrage....

Sehe es mir nach, aber ich bin ein wenig sprachlos

--
es grüßt......die Dumm Sau

"Ehrliche Menschen haben es manchmal sehr schwer, gegen das anzukommen, was unehrliche Menschen zuvor angerichtet haben"

https://www.continentale.de/web/Info-Mueleck

http://www.BMslk.de

 Antworten    Antworten mit Zitat  

  E-Mail an Frankman01    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 97
User seit 27.09.2019
 Geschrieben am 07.04.2020 um 17:14 Uhr   
Hi Frankman

Es ist etwas kompliziert!. Als das Problem im Winter zum ersten Male aufgetreten ist, habe ich dann auf eure Tipps, direkt eine neue Batterie bestellt und zeitgleich die bisherige Bosch aufgeladen.

Nach dem Ladevorgang war wieder alles top, sodass ich die bestellte Varta nicht montierte(diese hat dann den Weg in unseren GolfR gefunden!

Letzte Woche trat das Problem wieder auf und daraufhin tauschte ich die Bosch, gegen eine gebrauchte aber fast neue Varta eines bekannten(Werkstattleiter bei ATU).Die Varta war komplett geladen, geprüft und OK.(lt Tester).

Nach dem Umbau trat das Phänomen der Unterspannung und Ausfall einiger Systeme fast dauerhaft auf und ich war echt am verzweifeln!!

Nun wieder auf die alte Bosch(zwischenzeitlich geladen) rückgetauscht und alles funktioniert wieder.

Ergo, heute eine neue Bosch bestellt!

Lg und danke,

Oli

 Antworten    Antworten mit Zitat  

  E-Mail an oli55SLK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Techniker

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3604
User seit 28.12.2003
geprüftes Mitglied
 Geschrieben am 07.04.2020 um 17:33 Uhr   
Hallo,

Welche Batterien waren und wurden denn nun verbaut?

Blei oder eine AGM!

Grüße
Steffen

--
Wer später bremst, ist länger schnell !

 Antworten    Antworten mit Zitat  

  E-Mail an Techniker    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :494
Mitglieder:    2
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.235.980

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Ist Dir schon mal ein Smartphone abhanden gekommen?

Ja, es wurde gestohlen
Ja, ich habe es verloren
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm