Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Automatik trennt nicht richtig?
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 02.05.2017
 Geschrieben am 01.04.2019 um 18:20 Uhr   
Hallo!

Nachdem ich das Automatik-Getriebeöl gewechselt habe, scheint er wieder weich hochzuschalten.

Nichts geändert hat sich jedoch am ruppigen Verhalten beim Schalten auf D/R und beim Stillstand danach im Standgas.

Sobald ich einen Gang einlege bzw. von P auf R oder D schalte, rummst er den Gang richtig rein, die Drehzahl geht deutlich runter und der Wagen vibriert unangenehm vor sich hin, solange ich ihn mit getretener Bremse am Losfahren hindere.

Ich habe keine Ahnung von der Funktionsweise eines Automatikgetriebes.
Wäre das eines meiner Moppeds, dann würde ich sagen, die Kupplung trennt nicht richtig, d.h. die Scheiben wären bei bestätigter Kupplung zu dicht aneinander, das Öl taugt nichts mehr o.ä.

Das Herunterschalten geht auch irgendwie etwas unangenehm vonstatten:
Wenn er in den ersten (?) Gang Herunterschaltet, gibt es anscheinend eine Verzögerung, irgendwie ist da einen Moment lang "nichts", kein Widerstand, und dann haut das Ding ruppig rein. Als wäre da irgendwo sehr viel Spiel.

Mangels Kenntnis versuche ich auch da einen Vergleich:
Wenn beim Mopped oder Fahrrad die Kette zu lang ist, also herbe schlackert, dauert es einen Moment vom Zeitpunkt des Gasgebend/Tretens bis zum Zeitpunkt des "Greifens", und das erfolgt dann recht ruppig.

Was kann das beim SLK sein und wo kann man das einstellen, sofern es eine Einstellungssache ist und nicht irgendwas kaputt ist?

Gruß,
Olaf

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 26
User seit 03.01.2016
 Geschrieben am 01.04.2019 um 18:29 Uhr   
Hallo, Ölstand richtig mit Peilstab bei warmen Motor und Standgas bei Ebenheit geprüft? Wieviel KM hat der Wagen? evtl Schaltschieberkasten

 Antworten    Antworten mit Zitat  

  E-Mail an Firestorm    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 02.05.2017
 Geschrieben am 01.04.2019 um 21:47 Uhr   
Bj 98, 188.000 km

Das hier beschriebene Problem bestand schon lange vor dem neu Befüllen, demzufolge wird der Vorgang mutmaßlich eher nichts damit zu tun haben.
Diesen bereits durchgeführten Ölwechsel habe ich nur der Vollständigkeit halber erwähnt, da das vielleicht einer der ersten Vorschläge gewesen wäre.

Trotzdem dazu:
Das neu Befüllen hat mich viel Zeit gekostet, da ich unterschiedliche Angaben zum Thema Füllstandsmessung gelesen habe.
Verwendung des Peilstabes ist soweit klar. Fahrzeug stand nicht perfekt waagerecht, aber annähernd.
Letztendlich kam ich auf "voll bei 80°"nach zwischenzeitigen "Test"fahrten mit ~6550ml neuen Öl.

Abgelassen hatte ich ~6700ml Öl aus Wanne + Wandler.

Ich bin danach, d.h. gestern und heute, knapp 800km gefahren, und der Wagen lief super (auch dank neuem Bosch Luftmassenmesser), abgesehen von dem beschriebenen Problem.

Gruß,
Olaf

--
SLK 200 R170 Bj. 1998, gekauft 1999

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   SLK-M

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7707
User seit 26.03.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 02.04.2019 um 07:52 Uhr   
Das neue Öl kann auch hier und da etwas dauern. Lösch mal die addaptionswerte mit dem Zündschlüssel. Ist irgendwo beschrieben hier. Wenn nix am Getriebe ist könnte vorne die Hardyscheibe durch sein.

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Robert_MK

Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 63
User seit 09.10.2018
geprüftes Mitglied
 Geschrieben am 02.04.2019 um 08:03 Uhr   
Nur das Öl gewechselt oder Getriebe gespült?

Wenn nur gewechselt wäre eine Spülung mal einen Versuch wert.

--
R170 200K aus 2002, Originalzustand

 Antworten    Antworten mit Zitat  

  E-Mail an Robert_MK    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   speedy63



Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7825
User seit 28.05.2003

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 02.04.2019 um 11:28 Uhr   


olaf123 schrieb:
Hallo!
Nachdem ich das Automatik-Getriebeöl gewechselt habe, scheint er wieder weich hochzuschalten.

Nichts geändert hat sich jedoch am ruppigen Verhalten beim Schalten auf D/R und beim Stillstand danach im Standgas.

Sobald ich einen Gang einlege bzw. von P auf R oder D schalte, rummst er den Gang richtig rein, die Drehzahl geht deutlich runter und der Wagen vibriert unangenehm vor sich hin, solange ich ihn mit getretener Bremse am Losfahren hindere.


Lass erst mal den Fehlerspeicher auslesen!
Die Symptome kommen mir bekannt vor
https://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=91482&forum=5&start=0

--
Grüße von Vice(nte) alias speedy63,
dem Spanischen Schwaben aus der Schwabenmetropole!
***Rems-Murr Stammtisch***

 Antworten    Antworten mit Zitat  

  E-Mail an speedy63    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Schlosser

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 690
User seit 15.02.2014
 Geschrieben am 02.04.2019 um 18:16 Uhr   
Fehlerspeicher auslesen!

Gutmann kam bei mir nicht rein.
Aus der Not geboren....schrieb der dann "mögliche Ursache: Steuergerät def".
War falsch....

Ps.
Tippe auf: verschlamte Drehzahlsensoren, auf der EHS-Platine.....

--
Gruß Bernd


230 Kompr./automat, linarit blau, quarz, Bj.97
mit wenig Gedöns

 Antworten    Antworten mit Zitat  

  E-Mail an Schlosser    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   SLK-M

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7707
User seit 26.03.2016

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 02.04.2019 um 23:02 Uhr   


Schlosser schrieb:

Tippe auf: verschlamte Drehzahlsensoren, auf der EHS-Platine.....


Stimmt, daran hat noch keiner gedacht. Wenn das Teil einen weg hat schaltet er auch murksig. Kost glaube ich nen hunni...Versuch wert. Dann aber ggf. Auslesen vorher...

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:








zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :607
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.785.501

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Würdest Du von Dir selbst sagen, dass Du ein guter Nachbar bist?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm