Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » HiFi und Telecom

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
Schwarz - Automobile Meisterleistungen
zur Foren-Übersicht » » zur Seite HiFi und Telecom 
HiFi und Telecom » » Thema: R171: Einbau CD-Wechlser durchgeführt aber ohne Erfolg
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 51
User seit 28.03.2016
 Geschrieben am 10.04.2018 um 13:27 Uhr   
Hallo,

ich hatte bereits im letzten Jahr ein Thema zum Einbau eines CD-Wechsler eröffnet. Hatte auch super Tipps und Anleitungen (insb. von Nappo1967) zum Einbau von Euch bekommen. Hierfür noch einmal recht herzlichen Dank.

Nachfolgend die damaligen Hinweise unter

https://www.mbslk.de/modules.php?&name=Forums&file=viewtopic&topic=92009&forum=6

Nachdem das Wetter nunmehr besser geworden ist, habe ich mich heute an den Einbau gewagt. Klappte auch alles prima wie Handschuhfach ausbauen, Stromkabel suchen, Lichtwellenleiter (LWL) und Most-Stecker besorgt und entsprechend (ein LWL am Audiogateway herausgezogen,zum CD-Wechsler gelegt sowie ein neues LWL vom CD-Wechsler zum Audiogateway verlegt) eingebaut.

Mein APS50 habe ich nach dem Einbau eingeschaltet und siehe da, es passiert leider nichts.
Außer das es zwar angeht, ca. 30 Sekunden das Mercedes-Logo anzeigt. Danach geht es selbstständig wieder aus.

Also habe ich den LWL am Audiogateway umgesteckt (Eingang bzw. Ausgang gewechselt) und das APS50 noch einmal angemacht. Gleiches Ergebnis: Es geht für ca. 30 Sekunden an (inkl. MB-Logo) und geht dann wieder aus.

Danach habe ich mir gedacht, bau mal wieder alles zurück (Stromverbindung zum CD-Wechsler entfernt, LWL am Audiogateway wieder in den Ursprungszustand gewechselt und was passiert: APS50 geht wieder für 30 Sekunden mit MB-Logo an und dann wieder aus.

Hat einer von den HIFI-Spezialisten unter euch eine Idee was passiert sein könnte bzw. was ich evtl. trotz Anleitung falsch gemacht habe?

Bin für jeden Hinweis dankbar (Auto steht noch auseinandergebaut in der Garage)

Gruss

Ralf

 Antworten    Antworten mit Zitat  

  E-Mail an Ralf Neumann    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   frali

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 636
User seit 29.05.2005
 Geschrieben am 10.04.2018 um 14:23 Uhr   
Hi Ralf,

ich vermute eine falsche Verkabelung der LWL Leitung.
Genau dieses Phänomen stellte sich beim Einbau eines Dension Gateway bei mir auch ein.
Deshalb in Ruhe nochmals die LWL Steckverbindungen überprüfen, eventuell das von dir angefertigte Kabel aus dem Ring entfernen.

Gruß Frank

 Antworten    Antworten mit Zitat  

  E-Mail an frali    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 51
User seit 28.03.2016
 Geschrieben am 10.04.2018 um 14:30 Uhr   
Hallo Frank,

falsche Verkabelung der LWL könnte sein. Aber wieso funktioniert dann das APS50 nicht mehr (wenn ich alles wieder in den Ursprungszustand versetzt habe?

Komisch Komisch.

Gruss

Ralf

 Antworten    Antworten mit Zitat  

  E-Mail an Ralf Neumann    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   frali

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 636
User seit 29.05.2005
 Geschrieben am 11.04.2018 um 14:44 Uhr   
Hallo Ralf,

alle LWL- Kabel nochmals abziehen und wieder einstecken, kann ja einfach ein Kontaktproblem sein.

Gruß Frank

 Antworten    Antworten mit Zitat  

  E-Mail an frali    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 51
User seit 28.03.2016
 Geschrieben am 13.04.2018 um 13:37 Uhr   
Hallo Frank,

habe mich heute noch einmal an den Einbau des CD-Wechsler's gewagt. Wie Du schon richtig gesagt hast "Einfach mal die LWL-Stecker tauschen" und es funktioniert alles wunderbar.

Vielen Dank noch mal und sonnige Tage (zum offen fahren).

Gruss

Ralf

 Antworten    Antworten mit Zitat  

  E-Mail an Ralf Neumann    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   kitez

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2055
User seit 01.07.2010
geprüftes Mitglied
 Geschrieben am 15.04.2018 um 15:40 Uhr   
Moin,
Lichtwellenleiter.
Gibt eigendlich dazu so was wie einen Schaltplan/Explosionzeichnung wo die genau bei einem SLK r170 genau verlegt/geführt werden ???
--
LieGrü
Wolfgang

--
SLK.R171 - 200 Kompressor/ Tansanitblau -->163 Pferde mit staubigen Bremssätteln <--
Blümchenplücker und Schmetterling
https://tinyurl.com/yaoqpca4
--
Mercedes-Benz A 250 4Matic
211 PS Allrad -Fun
--
Mini One,Pepper White, 75 PS,Schaltwagen

 Antworten    Antworten mit Zitat  

  E-Mail an kitez    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:








zur Foren-Übersicht » » zur Seite HiFi und Telecom
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :550
Mitglieder:    1
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.784.172

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Würdest Du von Dir selbst sagen, dass Du ein guter Nachbar bist?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm