Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Startprobleme, Videos zum angucken, bereits alles aus dem Forum versucht
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   hoppel86

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 84
User seit 24.02.2013
geprüftes Mitglied
 Geschrieben am 29.06.2016 um 15:16 Uhr   
[ Beitrag wurde zuletzt editiert von hoppel86 am 29.06.2016 um 15:21 Uhr ]

230K Baujahr 1997 168.000 Kilometer

liebe gemeinde,

ich weiß nicht mehr weiter, alles fing damit an, das der LMM immer kaputt ging und dadurch leistung fehlte, nach langem lesen im forum kam ich auf die teillastendüsen, diese wurde gewechselt und dann ging es richtig los.
nach dem wehcsel der teillasten düsen find mein wagen an die in den videos zu sehenden probleme zu machen. ich steige ein, möchte losfahren, er dreht kurz hoch, hört sich an als ob er sich verschluckt und geht dann meistens aus. es wurde die ansaugbrücke gewechselt ölabscheider, kerzen neu, kats neu, lambda neu sämtliche teile gereinigt. in 12 verschiedenen werkstätten nach dem prblem gesucht und der wagen ausgelesen, immer ohne eine fehler im speicher.
jetzt haben wir nochmal die batterie gewechselt, danach wurde es etwas besser, aber noch lange nicht gut.
fahre ich mit dem wagen und der motor ist warm, läuft er super, nur beim kick down habe cih das gefühl verliert er leistung (geht aber trotzdem bis 240), beschleunige ich ohne kick down hoch habe ich das gefühl, dass er schneller beschleunigt.
Doch mein wirkliches problem ist der unruhige leerlauf.

Was könnt ihr mir noch raten? ich habe echt alles was ich im forum gefunden habe versucht

lg

VIDEOS vom Wagen bei Youtube

https://www.youtube.com/channel/UCTEcwdy5JcDyuPnsA4IqVwg

 Antworten    Antworten mit Zitat  

  E-Mail an hoppel86    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Ramius

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7940
User seit 02.03.2006
geprüftes Mitglied
 Geschrieben am 29.06.2016 um 16:37 Uhr   
[ Beitrag wurde zuletzt editiert von Ramius am 29.06.2016 um 16:41 Uhr ]

Moin,

welchen LMM hast Du verbaut, ( Hersteller Typ)?

Kühlwassertemperatursensor ok?

http://www.rn-etech.de/de/kuhlwassertemperatursensor

Lambdasonde ok?

Klemme mal die Batterie über Nacht ab...

Am nächsten Tag wieder an und drehe die Zündung auf Stufe 2, Motor NICHT starten....

Lasse die Zündung auf Stufe 2 für mindestens 5 Minuten so stehen...

Dann Zündung ausschalten und dann Motor starten.


--
Viele Grüsse

Ralf

http://www.RN-eTech.de
________________________________________
170.449 von 2006 bis 2015
aktuell:
172.457 Palladiumsilber

http://youtu.be/r-m0pEUU_qU
----------

 Antworten    Antworten mit Zitat  

  E-Mail an Ramius    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   hoppel86

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 84
User seit 24.02.2013
geprüftes Mitglied
 Geschrieben am 29.06.2016 um 16:53 Uhr   


Ramius schrieb:

Moin,

welchen LMM hast Du verbaut, ( Hersteller Typ)? Ich habe schon verschiedene probiert, derzeit ist es glaub ich Bosch

Kühlwassertemperatursensor ok? Auch der wurde gerade gewechslt

http://www.rn-etech.de/de/kuhlwassertemperatursensor

Lambdasonde ok? Wurde gerade erneuert.

Klemme mal die Batterie über Nacht ab...

Am nächsten Tag wieder an und drehe die Zündung auf Stufe 2, Motor NICHT starten....

Lasse die Zündung auf Stufe 2 für mindestens 5 Minuten so stehen...

Dann Zündung ausschalten und dann Motor starten.

ok wird erledigt. was könnte das bringen?


--
Viele Grüsse

Ralf

http://www.RN-eTech.de
________________________________________
170.449 von 2006 bis 2015
aktuell:
172.457 Palladiumsilber

http://youtu.be/r-m0pEUU_qU
----------


 Antworten    Antworten mit Zitat  

  E-Mail an hoppel86    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Ramius

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 7940
User seit 02.03.2006
geprüftes Mitglied
 Geschrieben am 29.06.2016 um 16:57 Uhr   
Dann lernt sich das Motorsteuergerät neu an.

Sonst nimmt er die alten Kennlinien aus dem Speicher.

Läuft dann der Motor ok, fahre den SLK mindestens 1 Stunde, ca 30 Min Landstraße, 15 Min Stadtverkehr und 15 Min Autobahn, so sammelt der Speicher neue Daten für die Kennlinien.

--
Viele Grüsse

Ralf

http://www.RN-eTech.de
________________________________________
170.449 von 2006 bis 2015
aktuell:
172.457 Palladiumsilber

http://youtu.be/r-m0pEUU_qU
----------

 Antworten    Antworten mit Zitat  

  E-Mail an Ramius    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist ONLINE

   SLK-M

Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 7155
User seit 26.03.2016
geprüftes Mitglied
 Geschrieben am 29.06.2016 um 22:08 Uhr   
[ Beitrag wurde zuletzt editiert von SLK-M am 29.06.2016 um 22:26 Uhr ]

Aua!!!!

12 Werkstätten sind ein Wort. Da bleibt auch leider nicht mehr viel übrig....

Als erstes das Steuergerät blank machen (weiß es nicht, gehe aber mal davon aus das das oben Beschriebene passt. Danke!)

Nur der Vollständigkeit halber:
Ich nehme mal an das unser allseits bekanntes K40-Relais getauscht wurde? Ebenso die Zündspulen? Kraftstoffzufuhr (Benzinfilter)?

Ist der Brennraum ok? Wasser drin bzw. Kopfdichtung im Eimer? Sind die Abgase auffällig? Hat sich mal einer die Kabel im Motorraum genau angeschaut? Krümmerriss und falsche Lambda-Werte wenn kalt?

Zugegeben: Ist alles nicht unbedingt typisch da er ja im Warmen läuft, aber was willst du machen....Ist jetzt auch egal das noch zu investieren...

Die Fehlerspeicher kannst du oft vergessen (hier liegt ja wohl ein Problem vor und das Teil zeigt nichts an? Vergiss es...)

Vielleicht hast du Glück und ein Kollege hier hatte das mal...

Nachtrag:
Hier ist wohl jeder gespannt was das ist/war. Kopf hoch und kämpfen!

Gruß
Markus
--
____________________________
SLK 230 FL, 2001, Schalter
Werde ich jemals glücklich mit dem Auto?

 Antworten    Antworten mit Zitat  

  E-Mail an SLK-M    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 30.06.2016 um 00:05 Uhr   
Hallo

Gaspedal/Drosselklappenpoti.

--
Hilfe!!! Ich kann doofe Menschen sehen!!

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   hoppel86

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 84
User seit 24.02.2013
geprüftes Mitglied
 Geschrieben am 30.06.2016 um 00:12 Uhr   
Moin also das K40 DIng ist nicht getauscht worden, da jeder gesagt hat dieses sei nicht kaputt. Zündspulen sind gerade neu, Filter auch alle gewechselt. Kopfdichtung wurde überprüft, scheint nicht auffälig zu sein, auch kein Öl- oder Wasserverlust. Abgase normal nicht weiß. Kabelbaum wurde enfalls überprüft. Krümmer noch nicht, aber ich denke das wäre aufgefallen. Lambdasonde ist neu.

batterie ist jetzt abgeklemmt, morgen probiere ich das neue einlesen der daten ins steuergerät.

lg

 Antworten    Antworten mit Zitat  

  E-Mail an hoppel86    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Seelenruhig

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 215
User seit 28.03.2016
 Geschrieben am 30.06.2016 um 07:17 Uhr   
Moin,
also, da ich jetzt nicht explizit lesen konnte, was tatsächlich neu kam, wäre hier mein Teileweitwurf die erste Wahl.

LMM neu und nur von Bosch oder Pierburg
Kraftstoffdruckregler neu von Bosch
Gebrauchte oder neue Drosselklappe verwenden (auch dort ist ein Poti verbaut, welches Probleme machen kann)
Zündspulen

Und bevor 100 weitere Werkstätten rumdoktorn, sind o.g. Teile günstiger.
Zusätzlich würde ich wohl das Steuergerät mal zu ECU schicken um dies zu prüfen, denn das ist das Gehirn...

Viele Grüße
Dean

 Antworten    Antworten mit Zitat  

  E-Mail an Seelenruhig    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 30.06.2016 um 10:24 Uhr   
[ Beitrag wurde zuletzt editiert von fischmanni am 30.06.2016 um 10:27 Uhr ]

Hallo

Ein typisches Beispiel warum ich "Fachwerkstätten" meide. Macht der Wagen das immer? Er gibt ja quasi selbst Gas wenn ich das richtig sehe? Also muss ja irgend ein Bauteil eine Spannung abgeben die ich messen kann und nicht sein sollte. Häufig werden die heute schon gleich am Prüfgerät angezeigt und man muss gar nix messen.
Habe nochmal durchgelesen: Nach dem Wechsel der Teillastdüsen fing es an? Dann liegt auch dort irgendwo der Fehler?


--
Hilfe!!! Ich kann doofe Menschen sehen!!

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   hoppel86

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 84
User seit 24.02.2013
geprüftes Mitglied
 Geschrieben am 30.06.2016 um 18:40 Uhr   
Liebe Gemeinde,

ich habe heute den besagten Tip mit dem neuen anlernen des motorsteuergerätes probiert und er sprang heute morgen ohne probleme an. ich habe dann die einstündige testfahrtgemacht und er lief ohne probleme beschleunigte gut bis auf 230.
bin dann ins büro und nach getaner arbeit wieder in den wagen. er startet gut dann geht einmal kurz die drehzahl hoch, dann wieder runter, aber soweit das er sich kurz verschluckt, dann wieder in den normbereich und der wagen läuft rund.
dieser kleinere nicht mehr ganz so schlimme fehler tritt jetzt allerdings auch bei warmen motor auf.

morgen früh werden wir sehen wie er sich dann anstellt.

lg

 Antworten    Antworten mit Zitat  

  E-Mail an hoppel86    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :606
Mitglieder:    8
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community23.244.583

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Ist Dir schon mal ein Smartphone abhanden gekommen?

Ja, es wurde gestohlen
Ja, ich habe es verloren
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2021 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm