Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: SLK200 startet nicht
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   meiglabsdass

Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 14.10.2015
 Geschrieben am 14.10.2015 um 19:51 Uhr   
Mein SLK 200 r171, Bj 2004 muß mangels Garage im Freien übernachten. Am Vortag noch gefahren, sprang er plötzlich morgens nicht an. Der Schlüssel ließ sich drehen, aber es war nur ein Gebläse zu hören. Auch mit dem Zweitschlüssel keine Reaktion des Anlassers. Nur das Radio spielte. Also Batterie geladen und wieder eingebaut, aber ohne Erfolg. Batterie zeigt 12.5V im KI. Habe ich nach dem Batterieeinbau eine bestimmte Vorgehensweise ausgelassen? Vom 170er habe ich gelesen, daß man das K40 Modul auf kalte Lötstellen überprüfen sollte. Hat der r171 etwas vergleichbares und wenn ja, wo finde ich das? Für sachdienliche Hinweise schon mal im voraus besten Dank.

 Antworten    Antworten mit Zitat  

  E-Mail an meiglabsdass    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 564
User seit 29.06.2009
 Geschrieben am 15.10.2015 um 08:19 Uhr   
Moin,

ich vermute einen plötzlichen Batterietod. Wenn's die erste Batterie ist, hat sie sehr lange gehalten.

--
Semper fidelis

Viele Grüße von Volker

 Antworten    Antworten mit Zitat  

  E-Mail an Kapitän    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   Frankman01



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6561
User seit 08.10.2002
geprüftes Mitglied
 Geschrieben am 15.10.2015 um 08:25 Uhr   
guten morgen,

das Einfachste wird sein, den Wagen mal auszulesen. Wenn es die Batterie ist, sollte Unterspannung auszulesen sein, dann kann man sicher sein.

--
es grüßt......die Dumm Sau

"Ehrliche Menschen haben es manchmal sehr schwer, gegen das anzukommen, was unehrliche Menschen zuvor angerichtet haben"

http://www.continentale.de/partner/Info.Muehleck-Graes

http://www.BMslk.de

 Antworten    Antworten mit Zitat  

  E-Mail an Frankman01    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 222
User seit 10.12.2007
 Geschrieben am 15.10.2015 um 13:14 Uhr   
Hallo,
wenn die Batterie viel zuwenig Spannung hat,
dann bricht beim Betätigen des Anlassers die Spannung kpl. zusammen. D. h., auch Radio, Innenleuchte, Gebläse usw. sind dann wie tot.

Wenn der Wagen immer draußen parkt, dann könnte es ein Marderschaden sein.

Das Einfachste ist, von einem zweiten Wagen oder zweiten Batterie überbrücken.
Wenn er dann anspringt, ist Deine alte Batterie defekt.
Bewegt sich der Anlasser garnicht, dann Prost Mahlzeit.

--
Gruß Wolfgang (Bremen) 200 K 7/2004

 Antworten    Antworten mit Zitat  

  E-Mail an wop    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   meiglabsdass

Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 14.10.2015
 Geschrieben am 17.10.2015 um 09:09 Uhr   
[ Beitrag wurde zuletzt editiert von meiglabsdass am 17.10.2015 um 09:17 Uhr ]

Danke. Hab auf jeden Fall mal eine neue Batterie bestellt. Mich wundert nur, daß Gebläse, Radio usw noch funktionieren. Nur der Anlasser gibt keinen Ton von sich.
Das Auslesen mit einem OBD2 Diagnosegerät von cartrend meldet "Keine Fehler". Unterspannung oder ein Marderschaden sollten doch einen Fehlercode melden. Sobald die neue Batterie eingebaut ist, weiß ich jedenfalls mehr.

 Antworten    Antworten mit Zitat  

  E-Mail an meiglabsdass    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Frankman01



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 6561
User seit 08.10.2002
geprüftes Mitglied
 Geschrieben am 17.10.2015 um 09:28 Uhr   
moin,

lass Dich vom SLK nicht verarschen, es kommt oft vor, dass bei einer defekten Batterie die restlichen elektrischen Verbraucher noch funktionieren, das Auto aber eben nicht mehr startet.

Ich kenne den Tester nicht, daher weiss ich nicht, ob dieser die Unterspannung anzeigt. Bei der Star Diagnose weiss ich es sicher.

Warten wir mal ab, wenn die neue BAtterie verbaut ist.

Rückmeldung wäre nett.

--
es grüßt......die Dumm Sau

"Ehrliche Menschen haben es manchmal sehr schwer, gegen das anzukommen, was unehrliche Menschen zuvor angerichtet haben"

http://www.continentale.de/partner/Info.Muehleck-Graes

http://www.BMslk.de

 Antworten    Antworten mit Zitat  

  E-Mail an Frankman01    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   meiglabsdass

Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 14.10.2015
 Geschrieben am 20.10.2015 um 18:45 Uhr   
So, die neue Batterie ist eingebaut. Leider rührt sich der Anlasser immer noch nicht. Ich habe gelesen, man sollte mal auf den Anlasser klopfen. Wäre toll, wenn jemand ein Foto posten könnte, worauf man den Anlasser erkennt. Vielleicht gibt es ja auch eine beschriftete Skizze vom Motorraum. Auf jeden Fall schon mal danke für alles, was helfen kann.

--
... oder meiglabsdass, wie der Bayer bei solchen Gelegenheiten zu sagen pflegt.

 Antworten    Antworten mit Zitat  

  E-Mail an meiglabsdass    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 46
User seit 07.05.2008
 Geschrieben am 21.10.2015 um 09:38 Uhr   
Ich würde mal bei MB vorbeischauen, vielleicht können die helfen.

Wobei, ich habe gerade ein ähnliches Problem mit meinem SLK R171 Bj.2009:

Schlüssel drehen, alles Lampen gehen an aber nichts passiert, Schlüssel zurück auf Null, 2-3 Sekunden warten, Schlüssel wieder drehen und er startet. Kein Fehler im Speicher, Fehler kommt sporadisch und ist nicht wissentlich reproduzierbar. MB ist am verzweifeln, findet den Fehler nicht, Wagen ist jetzt schon das 3x für eine Woche in der Werkstatt.

Wenn es ein R170 wäre würde ich auf das K40 tippen. Mein Tipp auf das MSG ließen die MB´ler bisher außen vor. Habt ihr eine Idee was es sein könnte?

BG Jürgen


 Antworten    Antworten mit Zitat  

  E-Mail an Edition02    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   meiglabsdass

Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 14.10.2015
 Geschrieben am 11.11.2015 um 14:53 Uhr   
[ Beitrag wurde zuletzt editiert von meiglabsdass am 11.11.2015 um 15:21 Uhr ]

Mein SLK200 startet immer noch nicht. Die Batterie habe ich erneuert. Fehlerspeicher auslesen meldet keine Fehler. Sicherungen habe ich gecheckt. Der Anlasser gibt weiterhin keinen Ton von sich und ich frage mich, ob nun der Anlasser oder das Zündschloss defekt ist? Kann ich das selbst testen oder muß ich ein Teil nach dem andern auf Verdacht austauschen lassen? Ich freue mich über Tipps und werde die gefundene Lösung natürlich posten.

--
... oder meiglabsdass, wie der Bayer bei solchen Gelegenheiten zu sagen pflegt.

 Antworten    Antworten mit Zitat  

  E-Mail an meiglabsdass    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3923
User seit 26.09.2011
 Geschrieben am 11.11.2015 um 20:04 Uhr   
Zuerst mal messen bzw Prüflampe an den Anlasser ob da Strom ankommt.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :548
Mitglieder:    0
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.085.041

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R170: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

1996
1997
1998
1999
2000
2001
2002
2003
2004

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm