Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Elektrik GAU seit Überbrückung
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 | 6 )
Beitrag von:
... ist OFFLINE

   Skorpan

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 455
User seit 10.01.2014
 Geschrieben am 31.05.2015 um 07:32 Uhr   

Moin zusammen,

es darf ob meiner Dummheit gelacht werden, naja zumindest ein wenig:

Meine Batterie war fällig. Zulange vor mir her geschoben. Also musste ich brücken. Sowas macht man ja schliesslich nicht zum ersten mal. Naja gut, bei diesem Auto schon, aber ja nun - ist ja keine Quantenmechanik.

Endresultat:
Funken, kurz erschrocken, aber alles gut. Dachte ich:
Ich kann fahre,n habe ne neue Batterie, aber:

- Radio tot
- nach einem kurzen Moment geht die BAS/ESP Lampe an
- ESP ausser Funktion (kein gelbes Dreick wenn ich ESP abschalten wollte)
- Batterie lädt nicht bei laufendem Motor (11.5V bei laufendem Motor, sonst 12,8V)

ich habe alle Sicherungen geprüft, alle ok.

Möglicherweise habe ich vorher schon ein LiMa Problem gehabt, kann ich rückwirkend aber nicht mehr feststellen.

Fehlerspeicher (habe ich machen lassen, kanns noch nicht selbst) hatte 5 Einträge einer davon Radsensor. Alles gelöscht, die rote Leuchte aus, ESP lässt sich abschalten. 10 Min später allerdings alles wieder wie vorher. Ausserdem war ich so unglaublich schlau mir das Fehlerprotokoll nicht ausdrucken zu lassen. Juhu.


Kürzlich hatte hier jemand das gleiche Problem, kann aber den Thread nicht finden. SuFu allgemein ergab viele ähnlihche Themen, aber keinen guten Ansatz für mich.


Hat noch noch mal einer den Thread für mich? Oder die Lösung?

slk 230 FL, BJ 2001 / EZ 2003, 125000km

Danke Schon mal!

 Antworten    Antworten mit Zitat  

  E-Mail an Skorpan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   BigBull

Schreiberlevel:
Forensextaner
Forensextaner
Beiträge: 73
User seit 20.03.2014
 Geschrieben am 31.05.2015 um 08:31 Uhr   
HI,

also ich würde sagen deine Batterie war schon länger nimmer die Beste und deine Lima hat die Hauptarbeit gemacht und deswegen ist sie wohl auch mit gestorben. ( Also deine Lima )

Hatte mal sowas ähnliches,
habe mit einem Starterkabel ohne Schutzschaltung einen alten Golf überbrückt und dadurch meinen Bordcomputer abgeschossen.

Denke mal das ist dir auch Passiert mit deiner Elektronik...

 Antworten    Antworten mit Zitat  

  E-Mail an BigBull    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 31.05.2015 um 08:54 Uhr   
[ Beitrag wurde zuletzt editiert von kauba1 am 31.05.2015 um 09:53 Uhr ]

Hm. Ich hab' schon -zigmal überbrückt - immer problemlos. Radio tot - ist ja klar, wenn Code-gesichert. ESP.... - auch klar. Lenkrad kurz mal li/re dann geht die Lampe aus. Das nennt sich Neukalibrieren des QBS- bzw. LWS (Querbeschleunigungs-bzw. Lenkwinkelsensors).
Die Batterie hat noch nie geladen weder bei lfd. noch stehendem Motor. Du meinst wohl die Lima. Wenn dem so ist, wäre das mal zu überprüfen (Boschdienst). VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1395
User seit 24.12.2007
geprüftes Mitglied
 Geschrieben am 31.05.2015 um 09:17 Uhr   
Dieter hat die Lösungen ja schon genannt. Der Fehlerspeicher ist ausgelesen worden aber keiner hat nach dem Tausch der Batterie an die angesprochenen Sachen gedacht ?

--
Gruß Moritz

 Antworten    Antworten mit Zitat  

  E-Mail an moritz7    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   schraubi

Schreiberlevel:
Forenstudent
Forenstudent
Beiträge: 1171
User seit 03.07.2005
geprüftes Mitglied
 Geschrieben am 31.05.2015 um 10:19 Uhr   
[ Beitrag wurde zuletzt editiert von schraubi am 31.05.2015 um 10:23 Uhr ]



ich habe alle Sicherungen geprüft, alle ok.

Möglicherweise habe ich vorher schon ein LiMa Problem gehabt, kann ich rückwirkend aber nicht mehr feststellen.


Gut eine Lima kann auch mal bei 125000km kaputt sein, aber meist halten die eher doppelt so lange.
Schau Dir noch mal genau die Kabel an, die aktuell an der Lima sind.

Vielleicht auch ein Kabel oder Kontakt problem an der Lima.
Und Prüfe mal die Masseleitungen von Karosserie zum Motor.

Wenn die Kabel und Stecker an der Lima in Ordnung sind,
kannst ja hier mal weiterlesen...

http://www.mbslk.de/modules.php?&name=Forums&file=viewtopic&topic=82599&forum=5


Gruß
Schraubi


--
________________________________________

Gruß
Schraubi

[SLK 200 Kompressor / FL Modell 2002 / 6 G-Schalter / Keine Umbauten]

 Antworten    Antworten mit Zitat  

  E-Mail an schraubi    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Ramius

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 8287
User seit 02.03.2006

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 31.05.2015 um 11:51 Uhr   
Moin Folke,

ggf falsch überbrückt? + auf - ?

Lima sind die Dioden durchgebrannt.

--
Viele Grüsse

Ralf

Westfalenstammtisch:

http://www.forum-westslk.de
http://www.RN-eTech.de
________________________________________
SLK 230 K Special Edition, Brilliantsilber

http://youtu.be/r-m0pEUU_qU
----------

 Antworten    Antworten mit Zitat  

  E-Mail an Ramius    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Skorpan

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 455
User seit 10.01.2014
 Geschrieben am 31.05.2015 um 11:54 Uhr   
Moin zusammen,

schon mal vielen Dank für die Hilfe. Werde mal sämtliche Kabel durchgehen.

Thema Radio: Es ist ganz tot, also ich kann es nicht mal einschalten.

Thema ESP kalibrieren: Lenker rechts links habe ich schon probiert, keine Änderung. Es leuchtet auch nicht das grosse gelbe Dreieck, sondern ESP/BAS unten rechts in rot. Aber erst nach ein paar sekunden.

Ich melde mich sobald es was neues gibt.

--
Gruss
Folke


R170.449, Miststück blaumetallic

 Antworten    Antworten mit Zitat  

  E-Mail an Skorpan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 235
User seit 04.11.2007
 Geschrieben am 31.05.2015 um 12:27 Uhr   
Sicherung am Radio selbst ?
Gruß ede230

 Antworten    Antworten mit Zitat  

  E-Mail an ede230    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Skorpan

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 455
User seit 10.01.2014
 Geschrieben am 31.05.2015 um 15:18 Uhr   
Moin zusammen!

kleines update:

Ich hatte NICHT ALLE Sicherungen geprüft. Die kleine Box mit den 'Starkstrom' Sicherungen neben dem Duoventil hatte ich, äh naja, übersehen (Na gut, bleiben wir bei der Wahrheit - bis vor einer 3/4h hatte ich keine Ahnung davon )
Da ist mindestens eine durchgeknallt (Sauglüfter, 50A), bei den anderen kann ich es nicht erkennen und auch gerade nicht prüfen. Ralf, danke für den Hinweis!

Beim Radio gehe ich im Moment auch von der Gerätesicherung aus, wird geprüft sobald ich diese blöden Bügel zum Radio rausholen wiedergefunden habe.

Fortsetzung folgt

(Wo war dend der Thread des Users der die gleiche Heldentat vollbracht hat....?)


--
Gruss
Folke


R170.449, Miststück blaumetallic

 Antworten    Antworten mit Zitat  

  E-Mail an Skorpan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 31.05.2015 um 15:56 Uhr   
Gib mal in der Suche 'verpolt' ein. VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 | 4 | 5 | 6 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :690
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.746.705

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Wie trinkst Du Dein Bier am Liebsten?

Frisch vom Fass gezapft im Glas
Im Glas aus einer Flasche eingeschenkt
Im Glas aus einer Dose eingeschenkt
Im Glas aus einem Partyfass eingeschenkt
Direkt aus der Flasche
Direkt aus der Dose
Die Darreichungsform ist mir egal, ich trinke gerne Bier
Ich trinke gar kein Bier

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm