Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Auswintern
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE

   dreambox

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 269
User seit 22.07.2008
 Geschrieben am 11.03.2013 um 10:16 Uhr   
hallo
habe nach 3 monaten stillstand mein slk wieder aus der garage holen wollen.

1 problem neue batterie war leer! (bosch 74Ah batterie im herbst neu gekauft)
ok dachte aus der garage rausstossen und überbrücken, was leider nicht ging da
das auto in der parkstellung war und sich der schalthebel nicht bewegen lies.
habe dann mit einer 2 batterie den wagen mit mühe und not starten können .
danach fuhr ich los und merkte der automat war immer im ersten gang!
auch das esp und leutete auf.
auch der tempomat funktionierte nicht mehr.
bin dann 5 min so gefahren und habe nacher das auto wieder abgestellt mit der hoffnung das sich die batterie wieder erholt hätte.
leider musste ich wieder überbrücken .
aber dafür ging esp ,tempomat und der automat wieder!
meine frage nun wäre:
1. halten neue batterien keine 3 monate aus?
2. ist es möglich das mein wagen nach dem ersten neustart in ein notlaufprogram ging?
3. hat da schon jemand solche erfahrungen gemacht?

mfg dreambox
ps: zum glück läuft wieder alles !!

 Antworten    Antworten mit Zitat  

  E-Mail an dreambox    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 48
User seit 17.07.2011
 Geschrieben am 11.03.2013 um 10:41 Uhr   
Hi,

also ich glaube, man kann Glück oder auch pech haben mit der Batterie.
Beziehungsweise kommt es auch auf die Temperaturen an, die an die Batterie treffen.

Ich z.B. hatte mein Schätzchen letztes Jahr von Ende Oktober bis April in einer Doppelgarage untergestellt.
Batterie war die komplette Zeit eingebaut.
Also wirklich nur 4 Bar, Tank voll, waschen, rein gefahren und abgestellt.

Und siehe da, 1. April Woche springt er an, als hätte ich Ihn einen Tag vorher erst eingemottet.

Und jetzt kommts:
Baujahr 2001 und die erste Batterie!!

Da ich diesem Glück nicht nochmal traue, habe ich die Batterie diesmal ausgebaut und in einen "relativ" warmen Kellerraum gestellt.
Bin gespannt was in 3 Wochen passiert.

Gruß
Andy

--
SLK 32 AMG

 Antworten    Antworten mit Zitat  

  E-Mail an AndyB84    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   Olli aus Mainhattan



Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 18790
User seit 26.07.2000

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 11.03.2013 um 10:42 Uhr   
Mosche,

das ist natürlich dumm gelaufen. Vor dem einwintern die neue Batterie anzuklemmen, war keine besonders gute Entscheidung, ich hätte sie über den Winter abgeklemmt gelassen. Eine neue Batterie hat meistens auch schon eine gewisse Standzeit hinter sich und ist nicht komplett voll geladen. Das hört sich einfach nach Unterspannung an, lade die Batterie mal ordentlich und schon sollte alles im Lack sein.


Gude, Olli.

--
"Es ist heilsam, sich mit farbigen Dingen zu umgeben. Was das Auge freut, erfrischt den Geist, und was den Geist erfrischt, erfrischt den Körper."
Prentice Mulford (1834 - 1891)

 Antworten    Antworten mit Zitat  

  E-Mail an Olli aus Mainhattan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Robert J

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1970
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 11.03.2013 um 11:53 Uhr   
Hi,
das gleiche Problem habe ich auch...letzten Herbst eine neue Bakterie verbaut und nach 4 Wochen Standzeit in der Garage war diese leer. Ruhestrom gemessen, der lag bei 200 mA und das ist eindeutig zu viel. Ursache muss ich noch suchen da ich bisher noch nicht dazu gekommen bin.

...ich hab früher immer angegeben das meiner nach 3-4 Monaten immer problemlos angesprungen ist und das mit der alten (ersten) Bakterie-die ist aber (zumindest in meinem Fall) nicht der Verursacher.

--
---------------------------
Grüsse aus dem Schwabenländle
mir schwätzed älles...ausser Hochdeutsch
mein Lieblingsspruch zur Zeit:
"wie man sich füttert so wiegt man"

GOTTES SCHÖNSTE GABE - DER SCHWABE

 Antworten    Antworten mit Zitat  

  E-Mail an Robert J    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4102
User seit 26.09.2011
 Geschrieben am 11.03.2013 um 13:50 Uhr   
Ich hab noch die erste Battery drin von 98.
Da der Wagen dauerangemeldet ist fahr ich einfach alle paar Wochen wenns mal trocken ist eine runde im Winter.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Diplomforenuser
Diplomforenuser
Beiträge: 1394
User seit 24.12.2007
geprüftes Mitglied
 Geschrieben am 11.03.2013 um 15:12 Uhr   
Hallo dreambox

Habe auch eine neue Batterie verbaut, geht trotzdem schnell in die Knie.
Einfach an ein Ladegerät hängen und du hast Ruhe.
Damit werden dann auch ESP und sonstige Störungen vermieden.

Gruß Moritz

PS ich habe eins für Motorräder, damit kann man die Batterie ganz "sanft" laden und erhalten.

 Antworten    Antworten mit Zitat  

  E-Mail an moritz7    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 11.03.2013 um 20:08 Uhr   
Hallo Fantoni,

grundsätzlich nachdem die Batt. mal leer oder abgeklemmt war, nach dem Neustart das Lenkrad einmal ganz nach links, kurz am Anschlag festhalten und
dann einmal ganz nach rechts und ebenfalls kurz am Anschlag halten.
ESP Lampe erlischt und der Wagen läuft dann gleich richtig, da Du so den Lenkwinkelsensor (für's ESP) neu kalibriert hast.

--
Mfg - Helmut

SLK R170 FL (Fast)Originalzustand mit AMG I Felgen, Eibach Federn, Supersprint FL Version, AMG VA-Stabi


 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   dreambox

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 269
User seit 22.07.2008
 Geschrieben am 12.03.2013 um 10:37 Uhr   
hallo
und danke für die antworten.
das mit dem esp kannte ich.. habe es dann auch so gemacht.
nur meine frage zum automat ( in der D stellung war der 1. gang dauernd drinn)
und auch die tiptronik ging nicht!
erst nach abstellen des motors und neu anlassen fünktionierte der automat wieder ganz normal?

thx bluewrx


--
SLK 230 kompressor FL- silber /magnarot /automat / X-car AIO-dachmodul / Felge: WSP Italy VA: 8,5x18 ET 35 mit 225/40-18" HA: 9,5x18 ET 35 mit 245/35-18" / Reifen: Hankook Ventus S1 Evo / Sprint Booster-Power Converter


http://www.230slk.ch.vu

 Antworten    Antworten mit Zitat  

  E-Mail an dreambox    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Robert J

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1970
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 12.03.2013 um 11:17 Uhr   
[ Beitrag wurde zuletzt editiert von Robert J am 12.03.2013 um 11:19 Uhr ]

Diese Symptome sehen mir nach Notbetrieb der Automatik aus, allerdings müsste dann auch die MIL erscheinen und an bleiben !?

Sehe allerdings keinen Zusammenhang mit der Batterieproblematik...


edit: ich wess jetzt nicht welches Baujahr Du hast, vielleicht ist es ja beim preFl anders...!?
--
---------------------------
Grüsse aus dem Schwabenländle
mir schwätzed älles...ausser Hochdeutsch
mein Lieblingsspruch zur Zeit:
"wie man sich füttert so wiegt man"

GOTTES SCHÖNSTE GABE - DER SCHWABE

 Antworten    Antworten mit Zitat  

  E-Mail an Robert J    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   dreambox

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 269
User seit 22.07.2008
 Geschrieben am 12.03.2013 um 11:33 Uhr   
[ Beitrag wurde zuletzt editiert von dreambox am 12.03.2013 um 11:35 Uhr ]

hallo
also meiner ist 10.2001
steht eigetlich unten im anhang.
MIL?

--
SLK 230 kompressor FL- silber /magnarot /automat / X-car AIO-dachmodul / Felge: WSP Italy VA: 8,5x18 ET 35 mit 225/40-18" HA: 9,5x18 ET 35 mit 245/35-18" / Reifen: Hankook Ventus S1 Evo / Sprint Booster-Power Converter


http://www.230slk.ch.vu

 Antworten    Antworten mit Zitat  

  E-Mail an dreambox    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :638
Mitglieder:    9
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.724.157

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du noch eine Nähmaschine

Ja, ich nähe auch damit bzw. kann es
Ja, aber ich kann nicht nähen
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm