Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Kombiinstrument ohne Funktion
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 19
User seit 17.02.2012
 Geschrieben am 24.02.2013 um 22:52 Uhr   
Hallo zusammen,

habe leider wieder ein kleines Problemchen mit meinem SLK R170...

Seit gestern funktioniert mein Kombiinstrument nicht mehr.

Folgende Fehler sind zu beobachten:

- Geschwindigkeits- und Drehzahlanzeige bleiben bei 0, egal ob ich fahre oder nicht,

- Tank- und Kühlwasseranzeige drehen total durch ,

- Temperaturanzeige ist bei -38°C,

- Bei der Gesamtkilometeranzeige steht nur noch ----------.

Hatte die Batterie für 2 Stunden abgeklemmt, seitdem sind diese Probleme vorhanden.

Würde mich super freuen, wenn jemand eine gute Idee hätte, woran die Ursache liegt.

Danke & Gruß,
Pierre



 Antworten    Antworten mit Zitat  

  E-Mail an Cenox    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Olaf M

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 10779
User seit 04.11.2004
geprüftes Mitglied
 Geschrieben am 25.02.2013 um 00:30 Uhr   
Moin Pierre!

Da Du das Kombiinstrument nicht ausgebaut hattest sollte ein Steckerfehler auszuschliessen sein.

Sicherung 11 im Sicherungskasten Innenraum lks. prüfen! >Kennzeichen-/Kombiinstrument...

Mehr wüsste ich da auch nicht.

Viel Erfolg!

--
Viele Grüße aus dem Süden von Hamburg >> Olaf
__________________________________________
Understeer is when you see the tree, override is when you here him...!

 Antworten    Antworten mit Zitat  

  E-Mail an Olaf M    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 25.02.2013 um 01:03 Uhr   
Hallo!
Die von Olaf genannte Sicherung einige Male drehen, um dort etwaige Kontaktwiderstände zu beseitigen. Erneuern kann nichts schaden. Falls Du einen Multimeter hast, würde mich die Spannung interessieren, welche an den beiden Kontakten der Sicherung anliegt. Dann den Anschluss des Hauptmassekabels, welches vom Minuspol der Batterie (ca. 15 cm gebogenes, schwarz ummanteltes Kabel) zur Karosserie führt, dort die 13er-Schraube lösen und den Kontakt blank schmirgeln und wieder gut anziehen.
Jede Maßnahme auf Erfolg prüfen, um zu sehen, woran es letztendlich gelegen hat. Mit Multimeter (aus Neugier) wieder Spannung an der Sicherung messen. Viel Erfolg! Dieter.

--
DKW jr., Ford 17M P3, BMW:2000, 2000tilux, 2500, 3.0CSi, 316, 316(E30), 318i(E30),aktuell:BMW 316i(E36)+SLK230A/98 191000 km natürlich mit ÖSTK.

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 19
User seit 17.02.2012
 Geschrieben am 25.02.2013 um 11:10 Uhr   
Vielen Dank für Eure Tipps Werde im Laufe des Tages mal beides (Sicherung und Minuspol) überprüfen. Werde mich melden, wenn ich rausgefunden habe, woran es liegt.

Gruß,
Pierre

 Antworten    Antworten mit Zitat  

  E-Mail an Cenox    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 19
User seit 17.02.2012
 Geschrieben am 25.02.2013 um 14:50 Uhr   
Leider waren beide Maßnahme ohne Erfolg. Spannungen konnte ich leider nicht messen.

Kann es sein, dass das Kombiinstrument an der Rückseite noch eine Sicherung hat, die durchgebrannt sein könnte?

Ansonsten wird sich wohl ein Kabel gelöst haben (ansonsten ist wohl das Motorsteuergerät oder das Kombiinstrument defekt).

Gruß, Pierre

 Antworten    Antworten mit Zitat  

  E-Mail an Cenox    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 25.02.2013 um 15:15 Uhr   
Schade! Eine vielgelobte Anleitung für das Kombiinstrument gibt's ja in 'Tipps & Tricks': http://tinyurl.com/cnuccax
Ein Kommentator schreibt, dass seine Beleuchtung ausgefallen wäre im Zusammenhang mit dem Ab- bzw. Nichtabklemmen der Batterie. VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenstudent
Forenstudent
Beiträge: 1218
User seit 01.02.2008
 Geschrieben am 25.02.2013 um 18:23 Uhr   
Cennox schrieb:

"Hatte die Batterie für 2 Stunden abgeklemmt, seitdem sind diese Probleme vorhanden"

******************************************************

Moin Pierre

a) warum

b) ich würde mal eine andere Starterbatterie versuchsweise einsetzen

Grüsse Sansibar

 Antworten    Antworten mit Zitat  

  E-Mail an sansibar    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 25.02.2013 um 18:49 Uhr   
Noch einen Frage. Die Sicherung Nr. 11 nennt ja: 'Kennzeichen-, Kombiinstrument-, Symbolbeleuchtung'. Brennt Deine Kennzeichenbeleuchtung auch nicht?? VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   sw

Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 37
User seit 09.07.2008
 Geschrieben am 25.02.2013 um 21:01 Uhr   
Hallo
nach deiner Fehlerbeschreibung ist die Spannungsversorgung in Ordnung.
Das KI hat hinten keine Sicherung.
So wie du das beschreibst hast du das KI gehimmelt, wahrscheinlich durch Prellen beim an oder abklemmen der Batterie.

Versuch mal einen Reset durch ziehen der Sicherung (min 10min), vlt hast du Glück, ansonsten - einmal neu

--
mfg

sw

------------------------------
SLK320 6-Gang

 Antworten    Antworten mit Zitat  

  E-Mail an sw    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 159
User seit 04.02.2012
 Geschrieben am 26.02.2013 um 09:58 Uhr   
Klemm die Batterie doch nochmal für einige Zeit ab und versuchs dann nochmal ..

Hatte auch mal sporadisch das Problem, dass alles ging, nur meine Tachnonadel bliebt auf 0 ...
Nach einem Neustart war der Spuk dann vorbei.

Hatte noch nicht erlebt, dass das ganze Kombiinstrument rumgesponnen hatte und es am Kombiinstrument lag ...

--
Lg

Markus

Fahrzeug: SLK 200 Kompressor Facelift R170 BJ 2000 744 brilliantsilber-metallic, SS Halbanlage, SL Grill, Designo Leder Blau-Schwarz, Tachoumbau, extrem Hifiausbau & Türdämmung, CCFL AE's, Klarglaß NSW, V Bügel, scharzes LED Heck

 Antworten    Antworten mit Zitat  

  E-Mail an lolzi    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :632
Mitglieder:    0
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community25.408.984

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Betrachtest Du in Geschäften, die Du nicht kennst, die Bewertungen im Intenet?

Ja (fast immer, regelmäßig)
Ab und zu (eher selten, sporadisch)
Nein (eigentlich nie)

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm