Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Werkstatt kann den Fehler nicht finden - was kann es sein??
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 85
User seit 13.04.2011
 Geschrieben am 04.03.2012 um 12:44 Uhr   
Hi Leute!!

Ich hatte hier schon einmal von meinem Problem geschrieben, dass mein Wagen 230K FL plötzlich einen deutlichen dauerhaften Leistungseinbruch hatte. Da ich mich selber nicht gut auskenne, habe ich den Wagen in die Werkstatt gegeben, die haben dann festgestellt, dass es an einem Ventil lag. Dies wurde ausgetauscht und der Wagen hatte wieder die normale Leistung - für genau 3 Tage dann war das alte Problem plötzlich wieder da.. der Wagen hatte einen deutlichen Leistungsverlust als ob plötzlich ca. 70 PS fehlen. Also wieder in die Werkstatt, daraufhin haben Sie ein zweites Ventil getauscht. (die beiden Ventile hatten wohl was mit der Abgasrückführung zu tun). Also gut 2. Ventil getauscht Wagen abgeholt, alles super! Diesmal für ca. 1 Woche. Dann wieder das alte Problem!! Also Wagen nochmal in die Werkstatt, da es an den Ventilen also nicht lag wurden die wieder zurückgetaucht, die Werkstatt hatte mich dann angerufen und gesagt Sie haben jetzt mal am Motorkabelbaum geguckt, da dieses Modell (meiner ist Bj. 2001) wohl bekannt dafür sei Probleme damit zu haben. Dabei hätten Sie auch was gefunden was den Fehler auslösen könne. Sie haben dann wohl ein Kabel erneuert. Ich also den Wagen abgeholt alles super hatte 2 Wochen (ca. 1500km gefahren) keine Probleme alles bestens bis gestern. Ich bin zu meiner Freundin gefahren alles ok. Eine halbe Stunde später wollten wir zusammen weiterfahren. Motor gestartet und gleich nach den ersten Metern hab ich schon gemerkt alter Fehler wieder da.... Was kann ich tun?? Wieder in die Werkstatt?? Also am LMM liegt es nicht meinte die Werkstatt da soll wohl alles ok sein.

Gruß

Jan

 Antworten    Antworten mit Zitat  

  E-Mail an theoneandonly    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 177
User seit 16.06.2004
geprüftes Mitglied
 Geschrieben am 04.03.2012 um 15:18 Uhr   
[ Beitrag wurde zuletzt editiert von Torfkopf am 04.03.2012 um 15:28 Uhr ]

Moin!

Da gibts leider viele Ansätze.

Suche hier mal nach K40-Modul oder auch Magnetkupplung.
Aufgrund Deiner Schilderungen würde ich mir mal das K40-Modul näher ansehen...
Das sorgt nämlich dafür, dass die Magnetkupplung zuschaltet. Nur dann hast Du auch die volle Leistung des Kompressors. Ansonsten fehlen hat die gefühlten 60-70PS.
Gern hat das mal eine kalte Lötstelle. Nachlöten (einfach) oder ein neues Modul (glaube 140 Euro) einsetzen (Selbsteinbau ist echt leicht!).

Sicher ist es im Augenblick so, dass der Wagen nicht ruckelt, sondern einfach nicht "aus dem Quark" kommt. Stimmts?

Spiel mal am Gashebel im Motorraum. Wenn die Magnetkupplung richtig zugreift hörst Du ab ca. 1800 u/min ein metallisches Klacken und der Kompressor schaltet zu.
Aber genau hinsehen - gern dreht sich der Kompressor auch mal leicht mit (wird durch die Luftverwirbelungen an der Magnetkupplung mitgedreht). Das sieht dann so aus, als wenn alles richtig funktioniert.

Viel Erfolg bei der Suche.


Grüße,

Marc

 Antworten    Antworten mit Zitat  

  E-Mail an Torfkopf    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 04.03.2012 um 15:41 Uhr   
Hallo Marc,
nichts für ungut, aber
Jan fährt einen FL Bj2001, der hat keine Magnetkupplung am Kompressor....

--
Viele Grüße,
Cruiser
SLK230K FL, BJ04, 100Tkm

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 85
User seit 13.04.2011
 Geschrieben am 04.03.2012 um 15:57 Uhr   
Hi,

hatte auch nach meiner ersten Recherche an das K40 gedacht, aber nach einigen Seiten die ich gelesen habe, soll es wohl beim FL keine Probleme mehr mit dem K40 geben..

 Antworten    Antworten mit Zitat  

  E-Mail an theoneandonly    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 177
User seit 16.06.2004
geprüftes Mitglied
 Geschrieben am 04.03.2012 um 15:58 Uhr   


Cruiser schrieb:
Hallo Marc,
nichts für ungut, aber
Jan fährt einen FL Bj2001, der hat keine Magnetkupplung am Kompressor....

--
Viele Grüße,
Cruiser
SLK230K FL, BJ04, 100Tkm




Aua! - Hast ja recht! Mea Culpa!!!

 Antworten    Antworten mit Zitat  

  E-Mail an Torfkopf    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 04.03.2012 um 16:05 Uhr   


theoneandonly schrieb:
Hi,

hatte auch nach meiner ersten Recherche an das K40 gedacht, aber nach einigen Seiten die ich gelesen habe, soll es wohl beim FL keine Probleme mehr mit dem K40 geben..


Hi,
dass bei den FL weniger K40 Probleme vorkommen, könnte aber auch daran liegen, dass die FL einfach noch nicht so alt sind und die Probleme möglicherweise erst jetzt vermehrt auftreten.

--
Viele Grüße,
Cruiser
SLK230K FL, BJ04, 100Tkm

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 04.03.2012 um 16:08 Uhr   
Ich denke auch dass es was elektronisches sein muss. Mann kann den fehler immer wieder mit Batterieabklemmen resetten.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 85
User seit 13.04.2011
 Geschrieben am 04.03.2012 um 16:31 Uhr   
ja, ist aber auch komisch das es mal für 2 Tage geht, dann für 2 Wochen... kann ich irgendwie auch nicht verstehen... auch Temperatur, Nass oder Trocken scheint keine Rolle zu spielen...

 Antworten    Antworten mit Zitat  

  E-Mail an theoneandonly    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 235
User seit 04.11.2007
 Geschrieben am 04.03.2012 um 16:35 Uhr   
Hallo, habt ihr mal öl im Kabelbaum gehabt vom NW-Steller?
Gruß ede230

 Antworten    Antworten mit Zitat  

  E-Mail an ede230    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 04.03.2012 um 16:38 Uhr   
[ Beitrag wurde zuletzt editiert von Osiris am 04.03.2012 um 16:39 Uhr ]

Meiner hat das Ölstoppkabel und der Kabelbaum ist komplett trocken.
Ich habe mal einen mit Öl im Kabelbaum angeschaut... Wenn der Slk im Motorkabelbaum ÖL hat läuft er insgesamt recht bescheiden und das auch ständig. So einem SLK bekommt man keine Leistung mehr entlockt.
Sonst fährt der Wagen ja einwandfrei.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :556
Mitglieder:    5
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.083.484

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R170: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

1996
1997
1998
1999
2000
2001
2002
2003
2004

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm