Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Umluftklappe schließt nicht mehr - ich weiß nicht mehr weiter.
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 03.03.2012 um 11:16 Uhr   
Servus,

Ich dachte das Problem wäre nach Löschen des Fehlerspeichers erledigt gewesen. Jetzt nachdem Auswintern lief er 2 Tage ohne Probleme und dann wieder: Die Umluftklappe schließt nicht mehr... sprich keine Leistung.

Ansonsten alles in Ordnung... eben nur dass jemand den Kompressor ausgebaut hat.

Was ich schon versucht habe:

- anderer LMM = wieder nach ein paar Tagen das Gleiche
- Fehlerspeicherauslesen = kein Fehler eingetragen. Auch alle anderen Posten sagen i.O. Echtzeitdaten habe ich auch ausgelesen falls sich jemand was davon verspricht kann ich die rübermailen.
- Das Einzige was für eventuell 1-3 Tage hilft ist batterie abklemmen.

Die Umluftklappe als solches halte ich für i.O. da sie nach Batterie abklemmen sofort wieder funktioniert.

Kann es sein dass er mit der Adaption der neuen Werte nach löschen des Speichers duch das Batterieabklemmen Probleme hat? Wie gesagt, der wagen läuft wie ne 1. nur eben kein Kompi mehr.

Zu MB kann ich mit solch einem Fehler übrigens nicht gehen... da nix im Speicher steht befürchte ich dass die erstmal anfangen die ganzejn teuren Teile zu wechseln.

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 163
User seit 07.01.2012
 Geschrieben am 03.03.2012 um 11:35 Uhr   
wie siehts mit m K40 aus ? lg.

--
Egal ob Du einen inch oder eine Meile Vorsprung hast,- Gewonnen ist Gewonnen !

 Antworten    Antworten mit Zitat  

  E-Mail an dubstyler    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 03.03.2012 um 12:15 Uhr   
K40 ist komplett neu verlötet. Ausserdem ist das K40 bei Facelift Modellen scheinbar nicht auffällig.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   accpralle

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 11519
User seit 13.07.2004
geprüftes Mitglied
 Geschrieben am 03.03.2012 um 14:39 Uhr   
Hmmm, wenn LMM +K40 ok sind und nix im Speicher steht wird es etwas schwieriger...das MSG muss ja dann von irgendwo her Signale/Werte bekommen die es veranlassen in den Notlauf (=Ladedruck weg) zu schalten !
Gerd

--
- http://www.accpralle.de -

Gardasee vom 02.06.2012- 09.06.2012 - noch Plätze frei !
MBSLK-NIEDERSACHSENSTAMMTISCH
********************************

 Antworten    Antworten mit Zitat  

  E-Mail an accpralle    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 03.03.2012 um 16:20 Uhr   
Ja schwierig auf jeden Fall... ich habe so gar keinen Ansatzpunkt mehr.

Die Frage ist, welches Bauteil kann diesen fehler auslösen ohne im Fehlerspeicher zu stehen?

Dabei wäre noch einmal zu betonen, dass der fehler noch nie beim Fahren aufgetreten ist immer erst nachdem das Auto abgestellt und danach wieder in betrieb genommen wurde.

Dabei ist es egal ob er nur kurz abgestellt wurde und wieder warm geestatet wird oder ob er die ganze nach gestanden hat.

Auch schon aufgrund dessen würde ich das K40 (selbst wenn ich es schlecht verlötet hätte) ausschließen, denn da wäre das Fehlerbild viel difuser. Das fehlerbild was ich erlebe ist zu starl reproduzierbar.

Achso... also laut meiner Erinnerung tritt der fehler viel schneller wieder auf wenn man das MSG nach Abklemmen der batterie wieder im Stand anlernt. Wenn man gleich los fährt dauer es länger.

Daher kommt es mir vor als ob er direkt nach Abschluß der Anlernphase zicken macht.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 03.03.2012 um 16:40 Uhr   
Osiris, Du hast 'ne Mail. VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 04.03.2012 um 10:28 Uhr   
[ Beitrag wurde zuletzt editiert von Osiris am 04.03.2012 um 10:32 Uhr ]

Danke Dieter,

werde ich mal Probieren die Umluftklappe neu anzulernen. Vielleicht hat sich da tasächlich nen Fehler irgendwann beim Abklemmen der Batterie eingeschlichen.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 85
User seit 13.04.2011
 Geschrieben am 04.03.2012 um 13:37 Uhr   
hey Osiris!!

Habe glaube ich genau den selben Fehler wie du! Bin auch langsam am Verzweifeln. Als letztes hat MB ein Kabel am Motorkabelbaum erneuet / drübergelegt und es hat 2 Wochen gehalten jetzt ist der Fehler wieder da... Komisch ist immer, das sobald der Wagen bei MB war geht es danach wieder, und von einem Tag auf den anderen ist er wieder da... Egal ob er kurz oder lange stand, egal ob man kurz oder langstrecke davor gefahren ist.. Also ich weiß auch nicht mehr weiter....

 Antworten    Antworten mit Zitat  

  E-Mail an theoneandonly    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 04.03.2012 um 15:57 Uhr   
Hast Du auch ein Facelift? mit oder ohne Motortuning?`Würde mich mal interessieren.

Heute habe ich noch folgendes probiert:
- Batterie wieder abgeklemmt
- neuer Siemens LMM eingebaut
- Umluftklappe neu angelernt.

Bin dann ca 10 km gefahren.

Alles bestens. Auto abgestellt für ne halbe Stunde.

Dann wieder rein und so 3 Stunden gefahren. Lief wunderbar, hing mächtig am gas und hat einfach nur Spaß gemacht. Lief absolut sauber ohne auch nur das geringste Anzeichen.

Dann kurz was gegessen füpr 20 Min und rein ins Auto.... mööp wieder keine leistung. Das kann doch alles nicht sein!!??


... und wenn ich das von meinem Vorredner höre schaffe ich ihn besser nicht zu MB. Gibts denn keine Ansatzpunkte mehr? Stellglied funktioniert einwandfrei er gibt einfach kein Singnal drauf wenn der fehler da ist.

Notlauf kann ja ansich auch nicht sein, da keine Motorlampe leuchtet und im Speicher auch nix steht. man kann die gänge auch bis in den Begrenzer ausfahren.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 85
User seit 13.04.2011
 Geschrieben am 04.03.2012 um 16:01 Uhr   
Ja habe auch einen FL Bj. 2001. Bei mir ist es auch momentan so das keine Motorlampe leuchtet und ich die Gänge bis zum Begrenzer fahren kann aber der Wagen kommt halt gar nicht aus den Puschen... wie im anderen Thread schon beschrieben fehlen so gefühlte 70-90 PS.... Ich verzweifel da auch langsam.. meiner Meinung nach kann es aber auch nur ein Elektronikproblem sein.... aber ich kenn mich leider nicht gut aus.. finde es auch irgendwie total frustrierend das MB noch nichtmal den Fehler findet, bei einem 10 Jahre alten Auto sollten doch so langsam alle Fehler bekannt sein....

 Antworten    Antworten mit Zitat  

  E-Mail an theoneandonly    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :682
Mitglieder:  11
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.094.411

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R170: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

1996
1997
1998
1999
2000
2001
2002
2003
2004

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm