Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: SLK R170 springt nicht an
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 45
User seit 03.08.2011
 Geschrieben am 07.02.2012 um 09:32 Uhr   
Ich hatte schon einmal über Startprobleme meines SLK`s berichtet.
Es hatte sich Motoröl bis zum MSG "hochgearbeitet" - viel Motoröl.
Die folge war, DAS DACHTE ICH BIS VOR KURZEM, das der Wagen nicht mehr ansprang.
Zündung an, kein drehen des Anlassers, nur das hochdrehen des Motorventilators.
Da die Kontakte am MSG völlig verölt waren, entschied ich mich das MSG zu öffnen und die Kontakte von innen mit Isopropanol zu reinigen.
Auch den Motorkabelbaum habe ich gründlich mit Isopropanol gereinigt.
Beide sind jetzt trocken.
Leider ist der Wagen gestern wieder nicht gestartet.
MSG raus, wieder rein, Wagen startet.
Allerdings glaube ich mittlerweile nicht mehr, dass es primär an dem MSG liegt.
Das K40 hatte ich mit vor ca. 2-3 Monaten angesehen, konnte aber nichts Auffälliges "sehen".
Ist es ratsam das K40 trotzdem "nachzulöten"?
Fehlerspeicher hatte ich auslesen lassen als der Ärger anfing, ohne konkreten Hinweis auf einen Fehler.
Soll ich den noch mal auslesen lassen?
Gibt es jemanden im Stuttgarter Raum der sich mit solchen Problemen auskennt?

Ich brauche hier echt mal Hilfe!

Vielen Dank!

 Antworten    Antworten mit Zitat  

  E-Mail an shumba4    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   TealC



Schreiberlevel:
Forenprinz
Forenprinz
Beiträge: 5206
User seit 24.09.2001

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 07.02.2012 um 10:34 Uhr   
Moin !

Du hast geschrieben, dass das MSG wieder trocken ist ! ABER was ist mit dem Kabelbaum ? Wenn das Öl schon im MSG war... muß der Kabelbaum leider auch raus. Aber wie ich das verstehe ist der noch drin ?

Gruß

Teal´C

--
Supersprint-Doppeloval - Ist er zu laut, seid Ihr zu SCHWACH !

das Leben ist eine durch Geschlechtsverkehr übertragene Krankheit die immer tödlich endet

Ich hab ihn gefahren, einen 190 SL BJ 1960.. jetzt noch den Flügeltürer und ich kann beruhigt s

 Antworten    Antworten mit Zitat  

  E-Mail an TealC    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 45
User seit 03.08.2011
 Geschrieben am 07.02.2012 um 11:13 Uhr   
Ja, ich hatte den Kabelbaum an den Steckern die zum MSG führen vor ca. 2 Wochen ausgewaschen. Bis heute sind die Stecker trocken. Falls es keine anderen Vorschläge gibt, die zu einer Lösung führen, hatte ich mir gedacht, den Kabelbaum und das K40 zu tauschen.

 Antworten    Antworten mit Zitat  

  E-Mail an shumba4    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 07.02.2012 um 11:16 Uhr   
[ Beitrag wurde zuletzt editiert von kauba1 am 07.02.2012 um 11:18 Uhr ]

Hallo!
Du schreibst ja, dass sowohl das MSG also auch der Motorkabelbaum wieder trocken sind.
Ob am K40 etwas zu machen ist? Das weiß nur die Glaskugel. Einerseits wurde statistisch fest-gestellt, dass dieses Modul beim FL zumindest im km-Bereich unter 120 Tsd. nicht mehr so der Störer ist. Zwar sind dort die Lötstellen auch nicht gegen Erkältung gefeit, aber es führt eben an-scheinend doch nicht so zu Ausfällen. Wenn Du Löten kannst, kannst Du es ja da mal probieren. Die GONZO-Liste aus Tipps & Tricks Rubrik 'Sonstiges' sagt Dir ja dann, welche Sicherung dort für die Kraftstoffpumpe zuständig ist.
Zu bedenken ist auch, dass es durchaus noch Spätfolgen des Öl-GAUs geben kann, welche durch Deine bisherigen Maßnahmen nicht ausgemerzt wurden. Viel Erfolg! Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 45
User seit 03.08.2011
 Geschrieben am 07.02.2012 um 11:52 Uhr   


kauba1 schrieb:

Hallo!
Du schreibst ja, dass sowohl das MSG also auch der Motorkabelbaum wieder trocken sind.
Ob am K40 etwas zu machen ist? Das weiß nur die Glaskugel.

Gibt es keine Möglichkeit das K40 bzw. das MSG zu testen?
Ich würde ungern so viel Geld investieren, wenn nicht sicher ist, dass ein Teil defekt ist.

Einerseits wurde statistisch fest-gestellt, dass dieses Modul beim FL zumindest im km-Bereich unter 120 Tsd. nicht mehr so der Störer ist.


Der Wagen hat über 140 Tsd runter.



Zwar sind dort die Lötstellen auch nicht gegen Erkältung gefeit, aber es führt eben an-scheinend doch nicht so zu Ausfällen. Wenn Du Löten kannst, kannst Du es ja da mal probieren.

Kann ich.

Die GONZO-Liste aus Tipps & Tricks Rubrik 'Sonstiges' sagt Dir ja dann, welche Sicherung dort für die Kraftstoffpumpe zuständig ist.

Warum Kraftstoffpumpe?

Zu bedenken ist auch, dass es durchaus noch Spätfolgen des Öl-GAUs geben kann, welche durch Deine bisherigen Maßnahmen nicht ausgemerzt wurden.

Was kann ich noch tun?

Viel Erfolg! Dieter.




Danke für deine Antworten!

 Antworten    Antworten mit Zitat  

  E-Mail an shumba4    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 07.02.2012 um 12:47 Uhr   
Kraftstoffpumpe? Weil, das nach meiner Erfahrung der Grund ist, warum er - K40bedingt - nicht anspringt. Viel Erfolg! Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 163
User seit 07.01.2012
 Geschrieben am 07.02.2012 um 13:48 Uhr   
blöde frage, aber wie siehts aus mit ner WFS ? wegfahrsperre ? die unterbricht meines wissens nach ebenso die benzinzufuhr !

--
Egal ob Du einen inch oder eine Meile Vorsprung hast,- Gewonnen ist Gewonnen !

 Antworten    Antworten mit Zitat  

  E-Mail an dubstyler    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 45
User seit 03.08.2011
 Geschrieben am 07.02.2012 um 14:05 Uhr   
[ Beitrag wurde zuletzt editiert von shumba4 am 07.02.2012 um 14:09 Uhr ]



kauba1 schrieb:
Kraftstoffpumpe? Weil, das nach meiner Erfahrung der Grund ist, warum er - K40bedingt - nicht anspringt. Viel Erfolg! Dieter.



OK, also ist es deiner Meinung nach auch nicht das MSG?
Kraftstoffpumpe (Sicherung) K40.
Gibt es dafür Fehlercodes?

Danke Dieter

 Antworten    Antworten mit Zitat  

  E-Mail an shumba4    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 07.02.2012 um 14:32 Uhr   
Da habe ich überhaupt keine Meinung. Eine Sicherung des K40 (Nr. 2 lt. GONZO-Liste) geht ja auch direkt zum 'eigentlichen' Motorsteuergerät. Da muß man wirklich im Nebel stochern, jedem noch so vaguen Verdacht - und das ist eben mein sehr begrenzter Horizont zu der Geschichte - nachgehen.
Ist die Startverweigerung eigentlich launisch, d.h. mal so und dann wieder nicht? Auch dubstylers Verdacht ist möglich: Mit dem Ersatzschlüssel probieren. Tut mir leid, weiß nichts Besseres. VG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 45
User seit 03.08.2011
 Geschrieben am 07.02.2012 um 15:22 Uhr   
Ich werde dem Tip von Dubstyler auch nachgehen, danke.
Hier noch mal der "normale Ablauf des Fehlers":

Wagen nach 5min - 120min. Ruhezeit
Lichter im Cockpit an wie immer.
Kein Klacken oder sonstige Anzeichen einer versuchten Zündung.
Auch habe ich keine Benzinpumpe laufen hören.
Nur der Motorlüfter läuft langsam immer weiter hoch, bis er auf vollen Turen läuft.
Nach 5min. -120min. ohne etwas in der zwischen Zeit zu tun, springt er ganz normal an.
Oder:
Ich ziehe das MSG ab und verbinde es wieder.

Ich werde heute Abend mal die Sicherungen gegen neue ersetzen und das K40 nachlöten.

 Antworten    Antworten mit Zitat  

  E-Mail an shumba4    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :357
Mitglieder:    6
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.904.672

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Achtest Du beim Lebensmitteleinkauf mehr auf den Preis als vor dem Ukraine-Krieg?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm