Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Plötzlich keine Leistung mehr. LMM neu - Wo kanns hängen? K40?
Gehe zu Seite: ( 1 | 2 | 3 )
Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 15.10.2011 um 11:04 Uhr   
Na toll,

kurz vor saisonende spinnt der SLK rum.
Plötzlich gabs keine Leistung mehr. Habe dies auch erst gemerkt als ich jemanden überholen wollte und da nix mehr groß kam.

Normal fährt er sich wie immer. Nur zieht er den Motor auch im Stand sehr zäh hoch.

- LMM hatte ich vor einem Monat schon gegen einen neuen Ersetzt. (Orig. Siemens VDO - Neu von MAF)

- Ölstoppkabel ist auch drin und kein ÖL im Kabelkbaum

- Schläuche vom Ladelufttrackt habe ich schon kontrolliert. Alle noch drauf. Mir kam es nämlich vor wie als mir damals bei meinem anderen mal ein Schlauch abgegangen war.

- Seltsames habe ich folgendes bemerkt: Schon ein paar tage davor kam im Kaltstartmodus ein relativ lautes geräusch zum normalen Motorenlärm dazu. Es hört sich an wie ein alter defekter PC-Lüfter. Dieses Geräusch kommt aus der Blackbox wie ich soeben lokalisierte. Ich machte die Blackbox auf und wurde sogar mit Luft angeblasen. Wusste nicht dass dort eine aktive Belüftung sitzt.

Ich vernute nun irgendwas mit den Steuergeräten. Kann das K40 so ein unsinn auslösen? Wenn ja welches von denen ist das korrekte? Das mittlere wurde scheinbar schonmal getauscht. Das ist silber und passt nicht mehr ganz in die Halterung (ist etwas kürzer)


Hat einer ne idee.... ich muss mich ja löeider beeilen denn ende des monats muss ich ihn weit weg fahren in meine angemietete Garage.

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 11:40 Uhr   
Moin!
Ob die Störung mit dem K40 zu tun hat, weiß ich nicht - möglich ist es schon. Ich kann Dir sagen, welches es ist: Das mit den Sicherungen (5 x blau, 1 x orange). Es ist plug & play und kostet 145€. Ab einem gewissen km-Stand (>100000 km) werden da Lötstellen 'kalt'. Es können feinste Haarrisse entstehen. Manchmal riecht's auch schon verdächtig oder man sieht eine angelaufene/angeschmorte Stelle. Vielleicht haben auch nur die Sicherungen Kontaktstörung. Da ist vieles möglich. Bei mir hat ein Tausch alle Ungewißheit erledigt, und ich habe es noch nie bereut. Viel Erfolg! Dieter.
Copyrights by Kompressor Kid.

   

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 11:40 Uhr   
...

   

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 15.10.2011 um 12:31 Uhr   
Ich werde wohl nach dem Reset (Batterie abgeklemmt)

Dieses mal ausbauen und unter die Lupe nehmen. Löten kann ich einigermaßen selbst. Die Lötstellen sind ja groß genug... bei SMD würde ich nicht ran gehen.

Jedenfalls scheint es mir als ob die Umluftklappe nicht mehr zu geht.

Kann man irgendwie prüfen ob diese defekt ist?

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 13:54 Uhr   
[ Beitrag wurde zuletzt editiert von kauba1 am 15.10.2011 um 14:37 Uhr ]

Die geht nicht defekt. Das liegt an der Steuerung, und die kommt vom Hirn = MSG (K40) oder aber - auch vom Hirn aus - aber evtl. durch falsche/oder nicht kommende Signale vom LMM. Viel Erfolg! Dieter.
EDIT: LMM dürfte ja in Deinem Fall ausscheiden.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   accpralle

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 11519
User seit 13.07.2004
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 15:40 Uhr   
[ Beitrag wurde zuletzt editiert von accpralle am 15.10.2011 um 15:43 Uhr ]

Moin !
Das "Gebläse in der Blackbox" geht an wenn der Motor im Notlauf ist, irgendein böser Sensor (LMM, Lambdasonde etc...) sagt dem Steuergerät also das was nicht stimmt - ODER das K40 selbst hat eine Macke...
Umluftklappe kannst du selber überprüfen: Wenn du schlagartig Gas gibst, muß sie NORMALERWEISE genauso schlagartig zugehen, sie arbeitet also genau umgedreht zur Drosselklappe+Gaspedal !!
Gerd

--
- http://www.accpralle.de -
- Gardasee 02.06.-09.06.2012 -
MBSLK-NIEDERSACHSENSTAMMTISCH
********************************

 Antworten    Antworten mit Zitat  

  E-Mail an accpralle    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 15.10.2011 um 15:53 Uhr   
Danke für die Infos. Ich schaue mal was jetzt nach dem Reset läuft.

Zur not baue ich nochmal meinen alten LMM ein als Test.

Komisch dass der Lüfter in der Blackbox schon anging als das Auto noch normal lief.

Motorkontrollleuchte ist im übrigen nicht an.



--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 15.10.2011 um 16:42 Uhr   
So habe das K40 augebaut und unter die Lupe genommen.
Sah alles in ordnung aus. Keine braunen stele und roch auch nix verbrannt, die lötstellen sahen auch nicht spröde aus. Kontakte der sicherungen auch super blank.

Also wieder eingebaut.

Der Lüfter in der blackbox läuft immer noch...
kurze probefahrt: Motor zieht wieder normal. Sogar mit abgezogenem LMM! Wie kann das gehen? LMM wieder rauf gesteckt. Keine Veränderung


Was mir noch einfällt: Seit kurzem leuchtet die Lampe für defekte Glühbirnen sporadisch...nur konnte ich noch keine defekte finden... Dann geht sie wieder aus... und irgendwann leuchtet sie wieder.

@Gerd.
Geht der lüfter nur bei notlauf an? Aber nach notlauf schaut das momentan gar net aus? Oder vielleicht doch?
Würde es sinn machen testweise mal die lambdas abzustecken?

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 17:50 Uhr   
Jetzt wird's knifflig. Zur Lambda kann ich nichts sagen. Mal warten, was Gerd dazu sagt.
Ansonsten meine Analyse - mit allem Vorbehalt:
1, Deine Tätigkeit am K40 hatte Auswirkungen: Die beteiligten Kontakte haben wieder bessere Verbindung.
2. Ob damit schon alles Fragliche erledigt ist, weiß man nicht.
3. Auch Deine gründliche Prüfung per Augenschein, Nase und Lupe kann nicht jeden möglichen Fehler ausschließen, da feinste Haarrisse unsichtbar sein können. Da Du doch ordentlich löten kannst, willst Du nicht einfach mal alles oben nachlöten?
4. Wenn der Wiederanschluss des LMM keine Auswirkung hat, heißt das doch, dass der nicht funktioniert. Kommt mir zwar auch seltsam vor, aber ich kann es mir nicht anders erklären. Probier den alten nochmal.
5. Last not least: Mach mal den Masseanschluss (13er-Schraube an der Karosserie) nochmal frisch. Wer weiß, wer weiß? Vielleicht hört dann auch die Blinkerei im Kombiinstrument wegen der Lampe auf. Keine Kosten, geringer Aufwand und schaden kann's auch nicht. Viel Erfolg! Dieter.
NS: Fang' mit dem Masseanschluss an.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   accpralle

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 11519
User seit 13.07.2004
geprüftes Mitglied
 Geschrieben am 15.10.2011 um 18:23 Uhr   
[ Beitrag wurde zuletzt editiert von accpralle am 15.10.2011 um 18:26 Uhr ]

Hmm, ob die Lambda-Sonde alleine das Steuergerät in den Notlauf schicken kann weiss ich nicht so genau, mein pre-FL hatte ja nur eine Sonde und war da nicht besonders sensibel, bei mir war es immer der LMM....
Aber das er mit ABGEZOGENEN LMM-STECKER genauso weiter läuft wie vorher - wenn der LMM OK IST - versteh ich jetzt gar nicht !!
Ach so, der Steuergeräte-Lüfter läuft auch normal etwas mit aber nicht so laut das man ihn hört !
Gerd

--
- http://www.accpralle.de -
- Gardasee 02.06.-09.06.2012 -
MBSLK-NIEDERSACHSENSTAMMTISCH
********************************

 Antworten    Antworten mit Zitat  

  E-Mail an accpralle    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 | 3 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :666
Mitglieder:    9
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.094.402

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R170: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

1996
1997
1998
1999
2000
2001
2002
2003
2004

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm