Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Kein Strom
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 17.09.2011
 Geschrieben am 26.09.2011 um 13:54 Uhr   
Hallo
Bin neu hier und habe bereits ein Problem. Mein SLK 200 Kompr. stand über Nacht offen (Dach) in der Garage, heute morgen war alles tot ! Öffnen per Funk nicht möglich - bei Zündung an geht mal garnichts , nicht das winzigste Licht ! Batterie wurde gemessen und ist o.k.
Was kann das sein ???
Danke im voraus, Gerd

 Antworten    Antworten mit Zitat  

  E-Mail an Gerd7    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Robert J

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1970
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 26.09.2011 um 14:26 Uhr   
[ Beitrag wurde zuletzt editiert von Robert J am 26.09.2011 um 14:37 Uhr ]

Hallo Gerd,

es gibt eine Hauptsicherung nach der Batterie, ich weiss jetzt nicht genau wo (Suche) aber vielleicht hat diese die Grätsche gemacht oder Kontaktschwierigkeiten ...

edit: Suchhilfe

http://www.mbslk.com/files/artikel/sicherungenr170.pdf
--
---------------------------
Grüsse aus dem Schwabenländle
mir schwätzed älles...ausser Hochdeutsch
mein Lieblingsspruch zur Zeit:
"wie man sich füttert so wiegt man"
und noch einer:
lieber 54 als 0815 .....grinZ
Ro-Bär-T

 Antworten    Antworten mit Zitat  

  E-Mail an Robert J    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   Robert J

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1970
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 26.09.2011 um 14:32 Uhr   
Hast Du die Batteriespannung unter Belastung (Zündung an) gemessen? Sonst könnte Dir eventuell vorgegaukelt werden das die Batterie i.O. ist. Deshalb Spannung unter Belastung messen

--
---------------------------
Grüsse aus dem Schwabenländle
mir schwätzed älles...ausser Hochdeutsch
mein Lieblingsspruch zur Zeit:
"wie man sich füttert so wiegt man"
und noch einer:
lieber 54 als 0815 .....grinZ
Ro-Bär-T

 Antworten    Antworten mit Zitat  

  E-Mail an Robert J    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 26.09.2011 um 15:25 Uhr   
Hm. Da ist vieles ominös: Dach offen lassen über Nacht? Was soll das? Mach ich oft, und nix (Böses) passiert. Batterie OK und kein Lichtlein brennt? - Geht schon mal gar nicht.
Ich vermute mal, dass da ein Innenlicht über Nacht weiterbrannte (was aber nicht sein sollte und mit dem offenen Dach eigentlich auch nichts zu tun hat), und die Batterie leersaugte. Hast Du ein Ladegerät oder probier's mit 'nem Starthilfekabel? Dann wird man weitersehen. Viel Erfolg! Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Osiris

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 238
User seit 30.07.2011
 Geschrieben am 26.09.2011 um 15:37 Uhr   
Schau mal im Hauptsicherungskasten (Motorraum Fahrerseite) die großen Sicherungen durch.
Hatte ich mal dass meine PreFace während der Fahrt ausging und danach komplett ALLES tot war.

Bei mir war die eine Sicherung (glaub Hauotsicherung) + Kontakte stark oxidiert. Bischen gefeilt und dann lief er wiede rvon dahin ohne Probs.

--
SLK 230 Facelift

 Antworten    Antworten mit Zitat  

  E-Mail an Osiris    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   zolli

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 433
User seit 13.12.2007
 Geschrieben am 26.09.2011 um 18:32 Uhr   
Hi Gerd,

ich hatte das gleiche Problem, allerdings mit offensichtlicher Ursache ...
Hatte mein Dach (mit Steuermodul) per Fernbed. geschlossen und bin raus aus der Garage.
Am nächsten Morgen fand ich meinen Roten mit halb geschlossenem Dach in der Tiefgarage.
Zu doof beladene Gegenstände im Kofferraum hatten beim Schließen das Dach blockiert, durch das Steuermodul blieb die Zündung die ganze Nacht an.
Die hierdurch aktiven Systeme haben die Batterei leer gesaugt.
Da Du schreibst "öffnen per Funk" gehe ich davon aus, dass Du auch das Modul hast und der Fehler ähnlich gelagert sein könnte.
Abhilfe wie schon beschrieben: Starthilfe od. Batterie laden.

@ Dieter:
Dass die beiden Innenbeleuchtungsbirnchen mit ein paar Watt die Batterie über Nacht leeren, halte ich eher für unwahrscheinlich. Rechnerisch sollte das erst nach ca. 100h der Fall sein ...


Gruß,

Zolli

 Antworten    Antworten mit Zitat  

  E-Mail an zolli    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 9
User seit 17.09.2011
 Geschrieben am 29.09.2011 um 16:39 Uhr   
Hallo
Ich nochmal, zuerst Danke für die Tip´s. Das Problem mit dem Strom wurde durch eine neue Batterie anscheinend gelöst. Ein Geheimnis bleibt warum ich kein Gramm Strom mehr hatte. Dadurch hat sich jetzt aber ein anderes Problem aufgetan. Bei der ersten Fahrt nach dem Batteriewechsel war keine Leistung mehr da. Er läuft im Standgas super ruhig, und ich kann auch langsam beschleunigen, sobald ich aber Leistung fordere "verschluckt" er sich dauernd. LMM habe ich ausgebaut, dieser war auch stark verölt. Das Problem blieb aber. Kann es was mit dem Batteriewechsel zu tun haben? Batterie neu anklemmen und dann den Zündschlüßel 10 Min. in Stellung 2 habe ich bereits versucht. HILFE BITTE
p.s. SLK 200 Kompressor; Bj.1999; 120000 km gelaufen

 Antworten    Antworten mit Zitat  

  E-Mail an Gerd7    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   benzinkocher

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 993
User seit 28.05.2008

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 29.09.2011 um 19:13 Uhr   
[ Beitrag wurde zuletzt editiert von benzinkocher am 29.09.2011 um 19:43 Uhr ]



Gerd7 schrieb:
Hallo
Ich nochmal, zuerst Danke für die Tip´s. Das Problem mit dem Strom wurde durch eine neue Batterie anscheinend gelöst. Ein Geheimnis bleibt warum ich kein Gramm Strom mehr hatte. Dadurch hat sich jetzt aber ein anderes Problem aufgetan. Bei der ersten Fahrt nach dem Batteriewechsel war keine Leistung mehr da. Er läuft im Standgas super ruhig, und ich kann auch langsam beschleunigen, sobald ich aber Leistung fordere "verschluckt" er sich dauernd. LMM habe ich ausgebaut, dieser war auch stark verölt. Das Problem blieb aber. Kann es was mit dem Batteriewechsel zu tun haben? Batterie neu anklemmen und dann den Zündschlüßel 10 Min. in Stellung 2 habe ich bereits versucht. HILFE BITTE
p.s. SLK 200 Kompressor; Bj.1999; 120000 km gelaufen



Hi Gerd,
wenn du bei der Geschichte etwas Zeit hast - mail mir deine Adresse. Ich schicke dir dann einen originalen Bosch-LMM, den ich gegen Pierburg ersetzt hatte. Der Bosch schwächelte nur etwas bei 4-5000 U/min. Ist aber jetzt auch korrekt gereinigt. Zumindest kannst du damit testen, ob sich im Verhalten was ändert. Denn immerhin kann deiner trotz Reinigung "im Eimer" sein.
Danach sehen wir weiter...
Schöne Grüße
Waldemar

Edit - Nachtrag: du schriebst von total verölten LMM. Dann solltest du hier auch noch mal lesen:
http://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=59457&forum=5&start=0&highlight=

--
200er PreFL/2000, silber, (fast) alles original.
"Alles wird gut!"

 Antworten    Antworten mit Zitat  

  E-Mail an benzinkocher    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:








zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :654
Mitglieder:    8
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.115.780

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R171: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

2004
2005
2006
2007
2008
2009
2010
2011

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm