Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Ursache "kreischendes Jaulen?"
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 08:17 Uhr   
[ Beitrag wurde zuletzt editiert von FinalMopf04 am 05.12.2010 um 08:19 Uhr ]

Guten Morgen liebe Gemeinde,

nun hat es mich mal mit einem Problem erwischt.

Wie ich in einem anderen Beitrag bereits kurz erwähnte, nervt mein 230 FL
seit einigen Wochen mit einem kreischenden Jaulen welches mit der Drehzahl
mitgeht. Manchmal nach dem Start oder längerer Fahrt ist auch schon mal
verstummt aber es genügt ein kurzer Gasstoss um es wieder zum Leben zu erwecken, dann ist es auch wieder dauerhaft präsent.

Im Mai 2009 , als das Problem noch nicht existent war (bis auf kurze Wimmer
geräusche nach Kaltstarts welches nach wenigen Sekunden verschwand) habe
ich sämtliche Umlenk-und Spannrollen ersetzen lassen, ebenso beide Riemen.

Nach abwechselndem auf und abspannen der beiden Rippenriemen haben
(meinten) wir die Wasserpumpe als Ursache lokalisiert zu haben. Am Samstag hat mein Kollege die Wasserpumpe gegen eine neue (kein original
MB-Teil) ersetzt. Das Ergenbnis war ernüchternd, im Gegenteil war das Kreischen mit der neuen Pumpe nun noch etwas intensiver. Ein kurzer Besuch bei einer MB Werkstatt brachte ausser Achselzucken und den vagen
Hinweis auf eine eventuell zu stark gespannte Motorsteuerkette keine weiteren Erkenntnisse. Die Spannung ist io.

Haben nun schon einiges geprüft, ein besprühen der Rienmen während des
Motorlaufs hat keinen Einfluss. Ebenso wurde der Kompressor als Ursache
ausgeschlossen, da es in dem Fall permanent Geräusche geben müsste und
nicht "nur" die meiste Zeit.

Habt ihr vielleicht noch eine Idee? Als nächste Schritte will ich nun als erstes
beide Spannrollen nochmals ersetzen, bringt dies keine Veränderung dann
werde ich wohl oder übel die neue WA-PU gegen ein Originalteil ersetzen.

Eventuell hat sich ja jemand von Euch auch schon mit dem Phänomen herum
schlagen müssen.

 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Fengur

Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 155
User seit 14.03.2010
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 08:52 Uhr   
Hallo!

Also ich würde erst mal die Riemen demontieren und dann den Motor starten.
Ist das Geräusch dann nicht da, kann es nicht am Motor selbst lieger (z.B. Steuerkette) was erst mal beruhigend wäre.
Dann kann es nur an den Zusatzagregaten, wie Lima, Klima, Kompressor, oder auch an den genannten Spannrollen liegen.

Zur genaueren Fehlerlokalisierung würde ich als nächstes zunächst nur einen Riemen montieren und dann wieder nachhören, also ganz systematisch den Fehler eingrenzen.

Ich wünsche Dir viel Erfolg, beim Finden dieses Fehlers. Is vielleicht gar nicht so schlimm.



Gruß
Peter

--
Ich hatte mal einen Traum......!

 Antworten    Antworten mit Zitat  

  E-Mail an Fengur    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   convertible

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 9220
User seit 03.05.2004
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 11:01 Uhr   
Hallo,

hast Du die Druckschläuche vom Kompressor mal kontrolliert, insbesondere den drahtumwickelten Schlauch zur Bypassklappe ?
Oder ist es eher ein metallisches Jaulen/kreischen ? Dann würde ich eher auf den Kompressor / Lager selber tippen.

Viel Erfolg


--
Convertible
............................................................
230 PreFl / SLK55 AGM
torque is how far you take the wall with you

 Antworten    Antworten mit Zitat  

  E-Mail an convertible    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3861
User seit 20.04.2010
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 11:12 Uhr   
Hi,
wenn das Geräusch nach einem Lichtmaschinentausch dauerhaft lauter wurde weist das für mich auf ein Problem mit dem Keilriemen hin. Wenns nicht am Riemen selbst liegt ist vielleicht eines der Lager hinüber?
Wenn das Problem am Kompri liegt ist es aber auch nicht unbedingt IMMER da.
Ist das Geräusch Lastabhängig? Evtl. sogar Rückgang der Leistung?
Gruß,

HdK

--
typischer "bei-dem-ersten-Staubkorn-zum-waschen-fahrer"

 Antworten    Antworten mit Zitat  

  E-Mail an Herr der Kringel    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 12:43 Uhr   
[ Beitrag wurde zuletzt editiert von FinalMopf04 am 05.12.2010 um 12:48 Uhr ]

Hi,

die LIma wurde nicht getauscht, sondern die Wasserpumpe (gestern).
Seitdem soll das Geräusch eher noch etwas intensiver sein.

Leistungsmässig steht er voll im Saft, von Verlust keine Spur.
Das Geräusch ist nicht lastabhängig sondern zieht sich gleichmässig mit der
Drehzahl hoch, sprich der Ton wird mit steigender Drehzahl hochfrequenter
aber nicht lauter. Ist's mal verschwunden, reicht wie bereits geschrieben ein
kurzer Gasstoss und es ist wieder da.

Die alte Wapu hatte lt. meines Kollegen der den Wagen repariert (dort steht
er auch noch) definitiv einen weg, sprich leichtes Spiel und anfangende
Undichtigkeit. Die Riemen hat er mal probeweise gegen eine Damenstrumpf-
hose aus Nylon getauscht aber da fehlten dann auch die entsprechenden Zug-und Druckkräfte, Geräusch war weg - mmh, werden weiter forschen müssen.

Danke für die bisherigen Tipps

@convertible

Das Geräusch ist ein mechanisches kreischen, wenn der Wagen im Leerlauf
ist und man steht daneben, meint man auch ein schaben zu hören welches
vom kreischen und quietschen überlagert wird.

--
Mfg - Helmut


 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   convertible

Schreiberlevel:
Forenkönig
Forenkönig
Beiträge: 9220
User seit 03.05.2004
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 13:22 Uhr   
[ Beitrag wurde zuletzt editiert von convertible am 05.12.2010 um 13:25 Uhr ]

Hallo Helmut,

ich tippe auf den Kompressor/vorderes Lager (Nachi). Es kann sein, dass sich aufgrund von Lagerspiel die Roots zeitweise berühren und sogar blockieren. Sollte dies der Fall sein, fliegen Spähne in Richtung Drosselklappe!
Um das zu kontrollieren muß der Riemen ab, und das Laderrad von Hand gedreht werden, sowie hin und her bewegt werden, um evtl. Spiel festzustellen.

Beste Grüße
Hello

--
Convertible
............................................................
230 PreFl / SLK55 AGM
torque is how far you take the wall with you

 Antworten    Antworten mit Zitat  

  E-Mail an convertible    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   FinalMopf04

Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2479
User seit 06.01.2006
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 15:31 Uhr   

Habe vorhin telefoniert, es kreischt nur wenn der Riemen drauf ist, der
Lichtmaschine, Klima und Wapu antreibt. Werde mir morgen erst mal die
dort betreffende Spannrolle besorgen, welche dann am Dienstag montiert
werden kann. Dann sehen wir weiter.

--
Mfg - Helmut


 Antworten    Antworten mit Zitat  

  E-Mail an FinalMopf04    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 11
User seit 24.06.2009
 Geschrieben am 05.12.2010 um 18:19 Uhr   
Hallo Forum,

bin knapp über 50, komme aus dem Raum Stuttgart, fahre einen 230 und lese hier schon lange begeistert mit, konnte selbst aber leider noch nichts beitragen.

So ein kreischendes Geräusch hatte ich mal an einem früheren Fahrzeug. War die Lichtmaschine. Rein aus dem Bauch heraus tippe ich darauf auch im vorliegenden Fall.

Da sich mit der neuen WAPU das Geräusch zwar verändert hat, aber nicht wirklich weggegangen ist, könnte man natürlich auch an Folgendes denken: Dann hat die neue WAPU auch was, kommt ja auch "nur" aus dem Zubehör.

Glaub ich aber nicht. Die alte war, wie berichtet wurde, hinüber. Die neue hat einen neuen, anderen "Widerstand", so dass es schon sein kann, dass das Geräusch jetzt anders ist, aber immer noch von der LIMA (und nicht der neuen WAPU) kommt.

Dass das Geräusch vom Klimakompressor kommt, kann ich mir nicht vorstellen (was aber natürlich gar nichts heißen muss).

Mit dem anderen Kompressor, dem Eaton kenn ich mich noch gar nicht aus, klingt aber nach Hand und Fuß, was convertible dazu geschrieben hat. Wäre dann natürlich mehr als blöd.

Vielleicht kann man einen einigermaßen passenden Riemen aus einem gut sortierten Fachgeschäft besorgen, der nur über Klimakompressor, LIMA, WAPU und Spannrolle geht. Wenn´s dann weg ist, war´s die LIMA.

Oder einen, der nur über die LIMA geht. Wenn´s dann immer noch da ist, ist´s die LIMA (oder doch der Eaton?).

Viel Erfolg und schöne Grüße, Robin

 Antworten    Antworten mit Zitat  

  E-Mail an Robin    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
(nicht mehr aktiv)

   kauba1
geprüftes Mitglied
 Geschrieben am 05.12.2010 um 18:30 Uhr   
Hallo, Helmut!
Nach Deiner Lagebeschreibung von 15.31 Uhr ist ja zum Glück der Kompi nicht schuldig. Trotzdem würde ich mal dessen Ölstand kontrollieren und notfalls bis zur OK Einfüllschraube nachschütten. MfG Dieter.

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forendoppeldoktor
Forendoppeldoktor
Beiträge: 2108
User seit 01.03.2006
 Geschrieben am 05.12.2010 um 23:09 Uhr   
Wenn ich mich recht erinnere, haben beim PreFL die Lima und die WAPU unterschiedliche Riemen.

Ist das beim FL anders ??

--
Käfer 1302,Käfer 1200,Käfer 1303,Ascona A,Ascona A,Kadett C als Rallyeauto,Kadett D als R-A,Audi 80 GT als R-A,BMW 2000 TII,Audi 4000 als R-A,Mercedes 280S W116,Opel Corsa A als R-A,Mercedes 280SE W116,Audi 80,VW Passat Kombi,Nissan Sunny,SLK 230K R170

 Antworten    Antworten mit Zitat  

  E-Mail an pebu    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :600
Mitglieder:    3
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community25.608.925

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Ein reines Elektroauto ...

... hatte ich mal, will ich nicht mehr
... habe ich aktuell (Zweitfahrzeug) - möchte aber wieder wechseln
... habe ich aktuell (Hauptfahrzeug) - möchte aber wieder wechseln
... habe ich aktuell (Zweitfahrzeug) - und bleibe möglichst dabei
... habe ich aktuell (Hauptfahrzeug) - und bleibe möglichst dabei
... hatte/habe ich noch nicht - möchte aber auch keines
... plane ich (Zweitfahrzeug)
... plane ich (Hauptfahrzeug)

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm