Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R171

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:
zur Foren-Übersicht » » zur Seite Tipps und Technik R171 
Tipps und Technik R171 » » Thema: Beim Versuch zu starten passiert NICHTS
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrünschnabel
Forengrünschnabel
Beiträge: 5
User seit 03.03.2009
 Geschrieben am 04.03.2009 um 00:12 Uhr   
Hallo Zusammen,
bevor ich zu meiner eigentlichen Frage komme, hier meine Kurzvorstellung:

Nachdem ich im Sommer meinen ML 320 verkauft habe, habe ich lange mit mir wegen einem Neuwagen gerungen. Die Entscheidung hat mir mein freundlicher Mercedes Verkäufer abgenommen. Im November rief er mich an und meinte: Sie haben sich doch mal nach einem SLK erkundigt; ich habe da ein günstiges Angebot. Es war ein SLK 200, pre FL mit Tageszulassung und sinnvoller Ausstattung. Und jetzt hoffe ich auf besseres Wetter.

Zu meiner eigentlichen Frage: Es ist mir heute zum zweiten mal passiert, dass beim Startversuch nichts passiert. Es leuchten alle Lämpchen, aber der Anlasser dreht sich nicht. Kein Mucks! Schlüssel rausgezogen, zweiter Versuch und der Motor startet als wenn nicht gewesen wär. Ich habe jetzt die Befürchtung, dass es irgentwann auch weiteren Versuchen nicht geht.
Hat jemand eine ähnliche Erfahrung gemacht bzw. was noch besser wäre, eine Erklärung dafür.

Viele Grüße vom linken Niederrhein

 Antworten    Antworten mit Zitat  

  E-Mail an Niederrheiner    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1535
User seit 31.03.2004
geprüftes Mitglied
 Geschrieben am 04.03.2009 um 00:55 Uhr   
Erstmal herzlich willkommen Frischgeschlüpfter!
Was dein Problem anbelangt, so ist das nicht ganz einfach zu erklären.
Normal ist es jedenfalls nicht. Eine leere Batterie scheidet ja wohl aus, wenn der Motor dann beim zweiten Versuch problemlos anspringt. Denkbar wäre z.B., dass der Magnetschalter des Anlassers etwas schwergängig ist und hin und wieder hängen bleibt. Genauso gut kann es aber auch ein Wackelkontakt im Zündschloß sein oder der Zündschlüssel selbst wird ab und zu nicht richtig erkannt und die Wegfahrsperre schlägt dann zu.
Da kann man wohl nicht viel mehr machen, als das Problem weiter zu beobachten und zu hoffen, dass es nicht mehr auftritt.

Gruß
Günther

 Antworten    Antworten mit Zitat  

  E-Mail an gl171slk350    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   AMG-HOFFE

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1798
User seit 20.02.2005
 Geschrieben am 05.03.2009 um 00:44 Uhr   
Hi,

also mein 171er ist Bj. 05.2005 und erst vor einer Woche hatte ich das gleiche Problem, ich stieg ein steckte wie immer den Schlüssel ein und wollte starten hmmm.... und nichts geschieht, nochmal und wieder nichts nach 4 -5 versuchen hat es dann wie von Geisterhand wieder funktioniert. Schon sehr komisch muß ich sagen, werde es jetzt halt mal beobachten!



--
Gruß aus Weingarten
Ralf

"Der mit dem 55er tanzt"

 Antworten    Antworten mit Zitat  

  E-Mail an AMG-HOFFE    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Kalle

Schreiberlevel:
Forenuntertertianer
Forenuntertertianer
Beiträge: 184
User seit 25.01.2008
 Geschrieben am 05.03.2009 um 08:10 Uhr   
Hallo Niederrheiner,

Herzlich Willkommen in der SLK Gemeinde.

Ich würde auch auf Wegfahrsperre tippen. Du hast doch bestimmt noch einen zweiten Schlüssel bekommen, oder? Versuch es doch mit dem mal.

Gruß
Kalle


--
"Dem Ingeniör ist nichts zu schwör" (Daniel Düsentrieb)

 Antworten    Antworten mit Zitat  

  E-Mail an Kalle    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Orthos

Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 121
User seit 22.02.2009
 Geschrieben am 05.03.2009 um 18:55 Uhr   
Das Problem habe ich auch.
Tritt nur selten und sporadisch auf.
Beim 1. Versuch tut sich garnichts, beim 2. gehts wie immer...
Allerdings was der Motor dabei immer kalt, vielleicht hat das was damit zu tun

--
200K - zwangsbeatmet^^

Keine Macht dem Winter!

 Antworten    Antworten mit Zitat  

  E-Mail an Orthos    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
(nicht mehr aktiv)

 Geschrieben am 05.03.2009 um 19:23 Uhr   
Hallo
Wäre doch intressant zu wissen ob es um ein Typ geht ( 200er ). Aber da sich
AMG Hoffe auch gemeldet hat sind wohl alle Typen betroffen, oder hat er auch noch einen 200er. ??

--
mfG Peter

SLK Gehhilfe Benitoitblau u. Automatik gegen
ein SLK 55 AMG Mocca-Schwarz offen bis 280km/h getauscht 15Km Laufleistung und Vollausstattung.

 Antworten    Antworten mit Zitat  

  Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Orthos

Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 121
User seit 22.02.2009
 Geschrieben am 05.03.2009 um 20:44 Uhr   
Das Niederrheiner und ich beide einen 200K PreMoPf haben, mit den gleichen Problemen, ist dann doch schon verdächtig

--
200K - zwangsbeatmet^^

Keine Macht dem Winter!

 Antworten    Antworten mit Zitat  

  E-Mail an Orthos    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   balu05

Schreiberlevel:
Forenobertertianer
Forenobertertianer
Beiträge: 229
User seit 21.07.2006
geprüftes Mitglied
 Geschrieben am 05.03.2009 um 21:17 Uhr   
Hallo,
also ich hab es bei meinem 200er pre MOPF in den drei Jahren seit ich ihn fahre noch nie gehabt, würde aber auch auf die Wegfahrsperre tippen. Gerade wenn er länger gestanden hat könnte eine Unterspannung den Fehler verursachen.

--
Viele grüße vom Elbestrand
Jörg

Fahre nie schneller als dein Schutzengel fliegen kann.

http://www.sax-slk.com

 Antworten    Antworten mit Zitat  

  E-Mail an balu05    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   AMG-HOFFE

Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1798
User seit 20.02.2005
 Geschrieben am 06.03.2009 um 01:12 Uhr   


balu05 schrieb:
Hallo,
also ich hab es bei meinem 200er pre MOPF in den drei Jahren seit ich ihn fahre noch nie gehabt, würde aber auch auf die Wegfahrsperre tippen. Gerade wenn er länger gestanden hat könnte eine Unterspannung den Fehler verursachen.

--
Viele grüße vom Elbestrand
Jörg

Fahre nie schneller als dein Schutzengel fliegen kann.

http://www.sax-slk.com



Hi Jörg,

also ich war mit meinem Fahrzeug unterwegs, und hatte ihn nur kurz (3Min.) direkt vor einem Laden abgestellt ,weil ich schnell etwas gekauft habe, danach gleich ins Auto gestiegen und das Schauspiel begann!
Also ich könnte mir vorstellen, dass bei meinem Erstschlüssel einfach die Batterie mal ausgetauscht werden müsste nach knapp 4 Jahren, und das deswegen diese Geschichte passiert ist!!!?

--
Gruß aus Weingarten
Ralf

"Der mit dem 55er tanzt"

 Antworten    Antworten mit Zitat  

  E-Mail an AMG-HOFFE    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forendoktor
Forendoktor
Beiträge: 1535
User seit 31.03.2004
geprüftes Mitglied
 Geschrieben am 06.03.2009 um 13:11 Uhr   
Hallo Ralf,

an der Batterie im Schlüssel liegt es mit Sicherheit nicht. Die wird nur für die Fernbedienung benötigt. Der SLK lässt sich auch starten, wenn man die Batterie im Schlüssel komplett heraus nimmt. Habs extra mal ausprobiert.

Allerdings könnten andere Dinge am Schlüsselbund wie z.B. Zündschlüssel von anderen Fahrzeugen, die ebenfalls mit Transponder arbeiten, zu Störungen führen, weil die sich gegenseitig beeinflussen können.

Gruß
Günther

 Antworten    Antworten mit Zitat  

  E-Mail an gl171slk350    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R171
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :575
Mitglieder:    4
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community25.608.907

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Ein reines Elektroauto ...

... hatte ich mal, will ich nicht mehr
... habe ich aktuell (Zweitfahrzeug) - möchte aber wieder wechseln
... habe ich aktuell (Hauptfahrzeug) - möchte aber wieder wechseln
... habe ich aktuell (Zweitfahrzeug) - und bleibe möglichst dabei
... habe ich aktuell (Hauptfahrzeug) - und bleibe möglichst dabei
... hatte/habe ich noch nicht - möchte aber auch keines
... plane ich (Zweitfahrzeug)
... plane ich (Hauptfahrzeug)

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm