Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: FZR (ESP) Frühanregelung nach Reifenwechsel auf HA
Gehe zu Seite: ( 1 | 2 )
Beitrag von:

User existiert nicht mehr bei MBSLK.de
 Geschrieben am 13.09.2005 um 07:41 Uhr   
Vor wenigen Tagen ließen wir auf unseren SLK 200 Kompressor (R170), Bj 2001, neue Hinterreifen montieren. Leider kommt es seither zu Frühanregelungen des Fahrzeugreglers (ESP). Dies ist bspw. der Fall auf Autobahnausfahrten. Wird die Kurve der Ausfahrt mit normalen Tempo durchfahren (also nicht im Grenzbereich) kommt es zu Bremseneingriffen (akustisch und subjektiv spürbar) und die ESP-Warnlampe im Kombiinstrument blinkt.

Bei der Bereifung handelt es sich um eingetragene und meines Wissens von Mercedes auch ab Werk verbaute 17"-Mischbereifung (AMG-Felgen Styling I).
Folgende Reifengrößen sind montiert: vorne 225/45 R17, hinten 245/40 R17.

Vor dem Hinterreifenwechsel waren rundum Bridgestone-Reifen aufgezogen: vorne Expedia S-01, hinten S-02.
Die Vorderreifen haben noch über 6mm Profiltiefe, sind also bei weitem noch gut. Die Hinterreifen jedoch waren schon nach geringer Laufleistung total abgefahren und mussten ersetzt werden. Wegen der geringen Laufleistung der Bridgestone-Reifen wollte ich keine neuen Bridgestone mehr haben und habe mich daher für den Dunlop-Reifen SportMaxx entschieden.

Nach dem Reifenwechsel sind nun also montiert: vorne Bridgestone Expedia S-01, hinten Dunlop SportMaXX.
Nun kommt es leider zu den Frühanregelungen: Auf der Hinterachse wurde lediglich eine andere Reifenmarke montiert, die Reifengröße blieb gleich!!!

Es darf doch nicht sein, dass das FZG so empfinglich auf die Reifenmarke reagiert!! Ist das bei euch schon vorgekommen? hat jemand Erfahrung mit unterschiedlichen Reifenmarken auf den Achsen?

Wie ist die Erfolgsaussicht, wenn die vorderen Bridgestone-Reifen (die eigentlich noch gut sind!!) durch den gleichen Reifen wie an der HA ersetzt werden?


Gruss,
Boerns


 Antworten    Antworten mit Zitat  

  Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Jan

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 13705
User seit 20.12.2001
geprüftes Mitglied
 Geschrieben am 13.09.2005 um 07:57 Uhr   
Es darf doch nicht sein, dass das FZG so empfinglich auf die Reifenmarke reagiert!! Ist das bei euch schon vorgekommen? hat jemand Erfahrung mit unterschiedlichen Reifenmarken auf den Achsen?

ist hier schon mehrfach angesprochen worden. der slk reagiert (wohl auch aufgrund seines geringen radstandes) sehr empfindlich auf unterschiedliche reifenmarken
bedenke außerdem, das die neuen reifen an der ha ca. 500 km "eingefahren" werden müssen


Wie ist die Erfolgsaussicht, wenn die vorderen Bridgestone-Reifen (die eigentlich noch gut sind!!) durch den gleichen Reifen wie an der HA ersetzt werden?

....mit v+h sport maxx wirst du keine probs mehr haben (bedenke auch hier die einfahrzeit)


Gruss,
Boerns





--
FORZA F.C.B.
-Echte Feinde sind mir lieber als falsche Freunde-
Servus
Jan

 Antworten    Antworten mit Zitat  

  E-Mail an Jan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   daro22

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 254
User seit 26.09.2003
 Geschrieben am 13.09.2005 um 08:28 Uhr   
[ Beitrag wurde zuletzt editiert von daro22 am 13.09.2005 um 08:31 Uhr ]

Guten Morgen,

das ist ja mal ein passender Thread am frühen Morgen. Habe letzen Donnerstag neue Hinterreifen auf meinem 200 K Baujahr 2/04 montieren lassen.

Habe die gleiche Kombi wie Du Jan (Brabus 18' mit Dunlop SP 9000). Da ich die Probleme mit unterschiedlichen Reifenkombinationen u.a vom CLK kenne hatte ich mir natürlich wieder 255/35/18 Dunlop SP 9000 und nicht das Nachfolgemodell besorgt.

Konnte am Wochenende schon einige Erfahrungen machen mit "Alt-Reifen auf der VA (immerhin noch 60-70%, die HA war jetzt nach ca. 25'km auf der Reifeninnenseite zum auswechseln) und Neu-Reifen auf der HA.
Mir ist aufgefallen, dass man bei höheren Geschwindigkeiten extremst vorsichtig in die Kurven einlenken muss, da das Fahrzeug direkt (ähnlich wie beim Kart) auf die Lenkbewegung reagiert und direkt das Fahrwerk beansprucht. An diversen Stellen hat dann auch wie im oberen Thread beschrieben das ESP eingesetzt.
Heute Morgen, auf dem Weg zur Arbeit, eine langgezogene Rechtskurve mit gut 100km/h gefahren (Grenzbereich liegt bei ca. 120km/h) greift permanent das ESP akustisch und symbolisch ein.

Was ich mir noch erklären kann, ist die neue Oberfläche der Reifen, die ja bekannterweise einen nicht so hohen Grip leistet.

Hat sonst noch jemand Erklärungen dafür oder ähnliche Erfahrungen gemacht?

--
Grüße

Daniel

http://www.rmm-ag.de

 Antworten    Antworten mit Zitat  

  E-Mail an daro22    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 14
User seit 27.07.2005
 Geschrieben am 13.09.2005 um 08:33 Uhr   
Das ESP macht in deinem Fall nicht anderes als den Schlupf zwischen VA und HA zu vergleichen. Wenn du zwei unterschiedliche Reifengrößen (auch wenn eingetragen) und unterschiedliche Reifenfabrikate fährst. Können die Differenzen von Abrollumfang und Grip schon ziemlich groß werden.

 Antworten    Antworten mit Zitat  

  E-Mail an nilo    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   accpralle

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 11519
User seit 13.07.2004
geprüftes Mitglied
 Geschrieben am 13.09.2005 um 08:59 Uhr   
Moin Leutz !
Ganz ruhig bleiben...was ihr postet ist richtig, aber die Einlaufzeit bei neuen Reifen kann bis zu 1000 km dauern, danach muss man sich Gedanken machen...Ich würde allerdings auch keine Marken oder Profile mischen denn -wie gesagt - unser Kleiner ist da sehr sensibel...
Gerd

--
...quarz - Gruss aus Celle...

 Antworten    Antworten mit Zitat  

  E-Mail an accpralle    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Arndt van der Molen

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 81
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 13.09.2005 um 19:44 Uhr   

Hallo!

Ich hatte genau diese Zicken auch vor 2 Monaten! Nach neuen
Reifen eines anderen Fabrikats auf der HA war das Auto in Kurven
unfahrbar. Autobahnausfahrten, die sonst mit 85 km/h ohne
Probleme zu fahren waren, wurden durch das ESP gnadenlos auf
bis zu 60 eingebremst bzw. nur bei einer Geschwindigkeit bis 60
ohne ESP Eingriff durchfahrbar.

Interessant war das man bei manuell ausgeschaltetem ESP wieder
ganz normal die 85 schaffte ohne das man das Gefuehl hatte das
Auto ist nah am Ausbrechen...

Und auf die 1000 km "Einfahrzeit" würde ich nicht warten. Ich tat
genau dieses und habe nach ca. 1500 km aufgegeben und auf der
VA das gleiche Fabrikat wie auf der HA nachgekauft. Und ab dem
ersten Kilometer war dann alles wieder wie gewohnt ok!

Ich sag nur das waren meine schlimmsten 1500 km mit dem SLK
und hat mir das Fahren total vergällt. Nie mehr wieder unterschiedliche
Fabrikate auf VA und HA

Tschökes, Arndt.

 Antworten    Antworten mit Zitat  

  E-Mail an Arndt van der Molen    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 144
User seit 14.07.2004
geprüftes Mitglied
 Geschrieben am 13.09.2005 um 20:06 Uhr   
Hallo miteinander,

das Thema gabs hier schon öfters (siehe Forensuche ESP-Regeleingriff). Hatte ich selber auch schon bei der Verwendung unterschiedlicher Reifenfabrikate auf Vorder- und Hinterachse. Abhilfe: nehmts vorn und hinten die gleichen Reifen und schon funktionierts wieder. Unsere Baby´s reagieren da etwas überempfindlich darauf.

Gruß
Georg

 Antworten    Antworten mit Zitat  

  E-Mail an GeGe    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   daro22

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 254
User seit 26.09.2003
 Geschrieben am 13.09.2005 um 20:39 Uhr   
Hallo,

wie oben schon erwähnt fahre ich hinten und vorne das gleiche Reifenfabrikat. Also, liegts mit Sicherheit nicht nur an der unterschiedlichen Kombi.

--
Grüße

Daniel

http://www.rmm-ag.de

 Antworten    Antworten mit Zitat  

  E-Mail an daro22    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Arndt van der Molen

Schreiberlevel:
Forenquintaner
Forenquintaner
Beiträge: 81
User seit vor Apr. 03
geprüftes Mitglied
 Geschrieben am 13.09.2005 um 20:51 Uhr   

Hallo Daniel!



daro22 schrieb:

wie oben schon erwähnt fahre ich hinten und vorne das gleiche Reifenfabrikat. Also, liegts mit Sicherheit nicht nur an der unterschiedlichen Kombi.



Ist schon klar. Bei Deinem Fall würde ich natürlich die Einfahrzeit
abwarten! Mein Posting bezog sich nur auf die Ursprungsfrage von
Boerns bei dem ja nun wirklich unterschiedliche Fabrikate im Spiel
sind.

Tschökes, Arndt.

 Antworten    Antworten mit Zitat  

  E-Mail an Arndt van der Molen    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   asterix

Schreiberlevel:
Forenuntersekundaner
Forenuntersekundaner
Beiträge: 275
User seit 03.12.2004
 Geschrieben am 13.09.2005 um 21:12 Uhr   
Ich habe das selbe Problem , ich muß wohl auch die Reifen erst einfahren ( sind erst eine Woche alt )

--
Gruß Jürgen

 Antworten    Antworten mit Zitat  

  E-Mail an asterix    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :794
Mitglieder:    6
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.705.723

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du noch eine Nähmaschine

Ja, ich nähe auch damit bzw. kann es
Ja, aber ich kann nicht nähen
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm