Quantcast
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Nach Baumert 50km/h-Moduleinbau... Dach göffnet sich nicht mehr....
Gehe zu Seite: ( 1 | 2 )
Beitrag von:
... ist OFFLINE

   CH-SLK230K

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 526
User seit vor Apr. 03
 Geschrieben am 28.07.2005 um 11:47 Uhr   
SAlü zusammen,

Habe heute endlich das Baumertmodul eingebaut. Der Einbau an sich war schnell erldedigt und ging ohne Probleme von sich. Aber als ich dann die Batterie wieder angehängt habe, da leuchteten im Auto alle Lampen (so wie wenn die Zündung eingeschaltet wäre), aber es steckte gar kein Schlüssel. Also Schlüssel ins Zündschloss gesteckt und angelassen. Die ESP/BAS-Lampe blieb aber an und das Dach macht keinen Mux nach betätigen des Glückschalters er blinkt nur als ob der Rollo im Kofferraum nicht zu ist (er ist aber zu). Also ging ich mal eine Runde fahren. Nach wenigen Meter erlosch dann das ESP/BAS-Licht. Mir fiel ein Stein vom Herz. Aber das Dach geht immer noch nicht. Wenn ich den DAchknopf doppelt betätige, dann gehen die scheiben runter, oder wenn ich den Schalter auf Dachschliessen drücke (Dach ist ja zu) dann läuft ganz kurz die Pumpe an. Was auch nicht mehr geht ist, dass die Türen automatisch nach den 7km/h schliessen... die bleiben immer unverschlossen.
Habe alle Kabel nochmals kontrolliert. Alles stimmt. Meine vermutung ist mal, dass etwas mit dem Tacheingangssignal nicht stimmt... Achja, der Schalter blinkt nur wenn man das Dach öffnen will, aber es piepst nicht... HILFE....

Danke Euch
Marco

 Antworten    Antworten mit Zitat  

  E-Mail an CH-SLK230K    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Jan

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 13700
User seit 20.12.2001
geprüftes Mitglied
 Geschrieben am 28.07.2005 um 12:13 Uhr   
die esp/bas lampe leuchtet immer wenn die batterie abgeklemmt war...lenkrad einmal nachrechts bis zum anschlag kurz halten, dto. links....dann geht sie aus, dann noch fensterheber einmal ganz runter und wieder hoch bei geschlossenem dach und die schalter solange halten bis es leise klickt (endstellung wird gemessen und festgelegt).



--
FORZA F.C.B.
lg
jan

 Antworten    Antworten mit Zitat  

  E-Mail an Jan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE

   CH-SLK230K

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 526
User seit vor Apr. 03
 Geschrieben am 28.07.2005 um 12:38 Uhr   


Jan 320 schrieb:

die esp/bas lampe leuchtet immer wenn die batterie abgeklemmt war...lenkrad einmal nachrechts bis zum anschlag kurz halten, dto. links....dann geht sie aus, dann noch fensterheber einmal ganz runter und wieder hoch bei geschlossenem dach und die schalter solange halten bis es leise klickt (endstellung wird gemessen und festgelegt).



--
FORZA F.C.B.
lg
jan




SAlü Jan,
Danke für Deine schnelle Hilfe.
Das mit den Fensterheber ist fürs Dach nehme ich mal an. Muss ich die Fensterheber mit den Fensterheberknöpfe (müssen es beide sein oder reicht einer) oder kann ich sie auch mit dem Glücksknopf rauf und runter lassen?
Geht danach die Funktion mit dem auomatischen Schliessen auch wieder?
Hast Du das nach dem Einbau vom Bamertmodul auch gehabt?

Merci.

 Antworten    Antworten mit Zitat  

  E-Mail an CH-SLK230K    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Itzak

Schreiberlevel:
Forenabiturient
Forenabiturient
Beiträge: 808
User seit 26.05.2005
 Geschrieben am 28.07.2005 um 12:40 Uhr   
Hallo!

Will den Thread nicht groß unterbrechen... Nur eine kurze Frage.
Wenn das Rollo im Kofferraum offen ist, blinkt bei mir der Dachknopf nur, piepen tut nichts. Sollte es piepen???
(230K FL)

Danke!!

--
Es gibt immer einen Weg... Nach vorne!!

 Antworten    Antworten mit Zitat  

  E-Mail an Itzak    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Jan

Schreiberlevel:
Forenkaiser
Forenkaiser
Beiträge: 13700
User seit 20.12.2001
geprüftes Mitglied
 Geschrieben am 28.07.2005 um 13:54 Uhr   
[ Beitrag wurde zuletzt editiert von Jan 320 am 28.07.2005 um 13:56 Uhr ]



CH-SLK230K schrieb:



Jan 320 schrieb:

die esp/bas lampe leuchtet immer wenn die batterie abgeklemmt war...lenkrad einmal nachrechts bis zum anschlag kurz halten, dto. links....dann geht sie aus, dann noch fensterheber einmal ganz runter und wieder hoch bei geschlossenem dach und die schalter solange halten bis es leise klickt (endstellung wird gemessen und festgelegt).



--
FORZA F.C.B.
lg
jan




SAlü Jan,
Danke für Deine schnelle Hilfe.
Das mit den Fensterheber ist fürs Dach nehme ich mal an. Muss ich die Fensterheber mit den Fensterheberknöpfe (müssen es beide sein oder reicht einer) oder kann ich sie auch mit dem Glücksknopf rauf und runter lassen?
Geht danach die Funktion mit dem auomatischen Schliessen auch wieder?
Hast Du das nach dem Einbau vom Bamertmodul auch gehabt?

Merci.



........ also ich mach das immer mit den fensterheberschaltern!
dach zu einmal runter, rauf .....3-4 sekunden nach oben halten bis es klickt!

ob dann der rest bei dir wieder funzt....keine ahnung

am modul wird es nicht liegen hier hatte keiner bisher probs damit

--
FORZA F.C.B.
lg
jan

 Antworten    Antworten mit Zitat  

  E-Mail an Jan    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenquartaner
Forenquartaner
Beiträge: 120
User seit 29.04.2004
 Geschrieben am 28.07.2005 um 13:57 Uhr   
Hallo Marco,

habe heute Morgen das 50er Modul eingebaut.Bei mir funktioniert alles so wie es sollte.
Hast Du die beigelegten Klemmverbinder benutzt oder gelötet?Bei den Klemmverbindern mußt du aufpassen das die Kabel auch richtig in der Führung des Verbinders sitzen.Es könnte sonst passieren das dieses Metallplättchen,das man in die Kabel drücken muß,am Kabel vorbeigeht und so keinen Kontakt hat.
Ansonsten wüßte ich nicht warums bei Dir nicht funktioniert.
Drücke Dir Mal die Daumen.

Gruß...Gerhard

 Antworten    Antworten mit Zitat  

  E-Mail an hariboy    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   CH-SLK230K

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 526
User seit vor Apr. 03
 Geschrieben am 28.07.2005 um 14:12 Uhr   
habe die verbindungen mit speziellen verbinder gemacht. Werden mit Föhn erhitzt, so wird es verlötet und geschrumpft. Diese sind durchsichtig, alle verbindungen sehen eigentlich ganz gut aus.

Das Reset-Prozedere hat nichts gebracht. Auch Das Dach Reset-Prozedere aus Tipps & Tricks hat nichts gebracht....


Gibts da beim Tachoengangssignal irgendwelche Werte die man messen kann?

Marco

 Antworten    Antworten mit Zitat  

  E-Mail an CH-SLK230K    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   CH-SLK230K

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 526
User seit vor Apr. 03
 Geschrieben am 29.07.2005 um 11:23 Uhr   
So, habe heute Morgen nochmals in aller Ruhe ein kleines Troubleshooting gemacht:

Also habe den weissen und den grünen Faden abgehängt (nach Angaben von Baumert) und es nochmals getestet ==> Ohne Erfolg. Der Dachschalter blinkt nur, mehr passiert nicht.

Habe nochmals mit dem Fluke alle Leitungen nach Schema durchgecheckt ==> Alle Fäden haben durchgang, also an den Verbindungen kann es auch nicht liegen.

Habe alle Fäden nochmals nach Schema auf richtigen Anschluss kontrolliert ==> Stimmt nach Schema überein.

Habe nun das Modul wieder abgehängt (habe dazu ein Stecker dazwischen gelötet damit man es schnell disconnecten kann. Zusätzlich habe ich noch einen Blindstecker gemacht, der die beiden Unterbrüche wieder schlauft) ==> Dach funktioniert wieder einwandfrei...

Meine Annahme: Das Modul geht anscheinend nicht

Hatte einer von Euch schon mal ei defektes Modul?

Grüessli
Marco

 Antworten    Antworten mit Zitat  

  E-Mail an CH-SLK230K    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   Josip

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 424
User seit vor Apr. 03
 Geschrieben am 29.07.2005 um 11:58 Uhr   
Salü Marco

Wie geht's? Jetzt mal abgesehen vom Dachsteuermodulprobs.

Na hättest dir hat etwas vernünftiges kaufen sollen, so etwas wie Supersprint den LEISEN!!

Wir haben ja ein verlängertes Wochenende, wollen wir Ausfahrttechnischmässiges unternehmen?

Grüsse

Josip

--
Der Blaue-Pilatus-Blitz grüsst!

Supersprint DER LEISE!!!!!

 Antworten    Antworten mit Zitat  

  E-Mail an Josip    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   CH-SLK230K

Schreiberlevel:
Forenoberprimaner
Forenoberprimaner
Beiträge: 526
User seit vor Apr. 03
 Geschrieben am 29.07.2005 um 12:27 Uhr   
Salü Josip,

Hast Du nun endlich deinen Supersprint?
Sonntag hätte ich Zeit für eine Ausfahrt. Gehts Dir da auch?

Grüessli
Marco (mkaelin@gmxpro.ch)

 Antworten    Antworten mit Zitat  

  E-Mail an CH-SLK230K    Bobby Webmaster informieren    Themen-Abo Themen-Abo bestellen
Gehe zu Seite: ( 1 | 2 )

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :683
Mitglieder:  12
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community24.094.413

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Nur R170: Welches Erstzulassungsdatum (Jahr) hat Dein SLK?

1996
1997
1998
1999
2000
2001
2002
2003
2004

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2022 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm