.
;
SLK & SLC Community

HOME IMPRESSUM Datenschutz @ Administratoren Wir über uns Nederlands Forum MBSLK-Foren


mbslk.de ... The SLK-CommunityVäth
mbslk.de ... The SLK-CommunityVÄTH - Give your car Wings

mbslk.de ... The SLK-CommunityCommunity
mbslk.de ... The SLK-CommunityStammtische
Veranstaltungen
Veranstaltungsfotos
SLK-Bilder
Bilder hochladen
User-Suche
Fahrer-Verzeichnis
Community-Check
Erlebnisberichte
FAQ

mbslk.de ... The SLK-CommunityPetzoldt
mbslk.de ... The SLK-CommunityPetzoldts-Fahrzeugpflege

mbslk.de ... The SLK-CommunityFreiwilliger Kostenbeitrag
mbslk.de ... The SLK-CommunityMBSLK.de fördern

mbslk.de ... The SLK-CommunityMotointegrator
mbslk.de ... The SLK-CommunityMotorintegrator

mbslk.de ... The SLK-CommunityKommunikation
mbslk.de ... The SLK-CommunityMBSLK.de-FOREN MBSLK.de Foren

mbslk.de ... The SLK-CommunityBaureihe R170
mbslk.de ... The SLK-Community1996 - 2004
Baureihe R170

mbslk.de ... The SLK-CommunityBaureihe R171
mbslk.de ... The SLK-Community2004 - 2011
Baureihe R171

mbslk.de ... The SLK-CommunityBaureihe R172
mbslk.de ... The SLK-Community2011 - 2020
Baureihe R172

mbslk.de ... The SLK-CommunityAlle SLK Baureihen
mbslk.de ... The SLK-CommunitySLK Geschichte

mbslk.de ... The SLK-CommunityMarktplatz
mbslk.de ... The SLK-CommunityMBSLK.de-Kollektion
MBSLK.de Kollektion
Kleinanzeigen
Sonderkonditionen
Bücher

mbslk.de ... The SLK-CommunityLinkblock
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-CommunityService & Tipps
mbslk.de ... The SLK-CommunityHotel und Gastro
Werkstatt-Tipps
Reifenservice
Werkstattkosten
KfZ-Kosten-Rechner
Felgenkalkulator
Link-Tipps
Downloads
MBSLK.de-Statistik
Newsletterarchiv




Die MBSLK.de-Foren » » Tipps und Technik R170

MBSLK.de-Foren-Suche:
 
In ein anderes Forum wechseln:






zur Foren-Übersicht » » zur Seite Tipps und Technik R170 
Tipps und Technik R170 » » Thema: Erster Gang dreht sehr hoch / schaltet sehr spät in den zweiten
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 36
User seit 02.05.2017
 Geschrieben am 01.02.2024 um 12:58 Uhr   
Hallo!

Mein 1998er R170/200er/136PS/200.000km dreht im kalten Zustand den ersten Gang viel zu hoch bzw. schaltet sehr spät in den zweiten Gang. Es tut mir in der Seele weh, wenn ein kalter Motor so drehen muss.
Das Problem gibt es grundsätzlich schon lange, aber früher war das nur selten, und nun sehr oft. Getriebeöl hatte ich vor knapp fünf Jahren / 12.000 km gewechselt.

Nebeninfo: ich habe den Wagen in den letzten drei Jahren nur ein mal gefahren und ihn in den letzten zwei Wochen aus dem Schlaf erweckt. Aber wie erwähnt bestand das Problem schon vorher.

Gruß,
Olaf

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4873
User seit 26.09.2011
 Geschrieben am 01.02.2024 um 13:30 Uhr   
Gewechselt oder Gespült?

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:














Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 36
User seit 02.05.2017
 Geschrieben am 01.02.2024 um 13:36 Uhr   
Gewechselt, also nur abgelassen und neu befüllt.

--
SLK 200 R170 Bj. 1998, gekauft 1999

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   Kh66

Schreiberlevel:
Forenunterprimaner
Forenunterprimaner
Beiträge: 422
User seit 05.04.2012

User fördert mbslk.de
geprüftes Mitglied
 Geschrieben am 01.02.2024 um 17:38 Uhr   
Hallo Zusammen,

ich kenne dieses Verhalten von meinem C124 - E320. Der wird auch recht wenig gefahren, hat auch ne 5 Gang Automatik, aber mindestens eine Generation älter. Getriebespülung ist da nicht so wichtig, weil der Wandler ne Ablass Schraube hat und somit fast Alles raus kommt. Mein Getriebeöl hat noch keine 15Tkm.

Bei mir tritt das immer genau einmal nach dem Kaltstart auf. Wenn ich direkt an der nächsten Ample wieder anhalten muss, tritt es nicht mehr auf.
Wenn ich zwischendurch mal ne längere Strecke fahre tritt es die Tage danach nicht auf. Benutze ich das Auto täglich tritt es auch nicht auf.

Ich gehe davon aus, daß da irgendwas fest-pappt, eine Steuerdüse leicht verstopft oder eine Ölleitung leer gelaufen ist.

Bin mal gespannt ob das bei Dir genauso ist und ob es bei regelmäßiger Nutzung wieder weg geht.

Viele Grüße
Karlheinz



--
Lieblings-Schönwetter-Cruiser: SLK 320 EZ 04/02
Bollerwagen: SLK 55 AMG (R171) EZ02/11
+ Alltagsfahrzeuge

 Antworten    Antworten mit Zitat  

  E-Mail an Kh66    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE

   doko

Schreiberlevel:
Forenvorschüler
Forenvorschüler
Beiträge: 16
User seit 18.11.2022
 Geschrieben am 02.02.2024 um 06:22 Uhr   
Moin,

dieses Verhalten des Motors / Automatikgetriebe ist völlig normal und so gewollt. Es hat nichts mit einem ( verpassten ) Ölwechsel oder ähnlichem zu tun.

Der Hintergrund ist, durch dieses ( unschädliche ) einmalige Hochdrehen des Motors auf ca. 2.800 bis 3.000 Umdrehungen ( umschalten vom 2. in den 3. Gang ) wird der Katalysator schneller angewärmt, damit dieser die zu damaligen Zeit geltenden Abgasvorschriften erfüllt. Innerhalb einer bestimmten Zeit muss der Kat. seine Arbeit beginnen und dazu muss er eine Temperatur von ca. 600 Grad schneller erreichen.

Es liegt also kein Fehler vor sondern nervt nur. Leider kann man dieses Verhalten mit " Haushaltmitteln " nicht abschalten.

Klaus

--
R170 2,0 Kompressor 2003 Automatik Leder

 Antworten    Antworten mit Zitat  

  E-Mail an doko    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 36
User seit 02.05.2017
 Geschrieben am 02.02.2024 um 09:53 Uhr   


Kh66 schrieb:
Bei mir tritt das immer genau einmal nach dem Kaltstart auf. Wenn ich direkt an der nächsten Ample wieder anhalten muss, tritt es nicht mehr auf.


So oder so ähnlich habe ich das auch. Wenn der Motor sich ein mal durch dieses Szenario gequält hat, ist es für den Rest der Fahrt weg.



doko schrieb:
Der Hintergrund ist, durch dieses ( unschädliche ) einmalige Hochdrehen des Motors auf ca. 2.800 bis 3.000 Umdrehungen ( umschalten vom 2. in den 3. Gang ) wird der Katalysator schneller angewärmt



Die Überlegung hatte ich vor vielen Jahren auch mal. Da das bei meinem Wagen vorliegende Verhalten aber auch im kalten Zustand nur manchmal auftrat (geschätzt _höchstens_ ein mal pro Woche), habe ich den Gedanken verworfen.
Nun, da es anscheinend immer auftritt, könnte Deine Erklärung passen, aber die Gesamthistorie wäre ja auch dann seltsam, es verbliebe irgendeine Unbekannte.

Ich hatte bereits vor der dreijährigen Schlafenszeit des SLK mal die Überlegung, das Getriebe spülen zu lassen, da sich das Schaltverhalten ganz allgemein negativ verändert hatte. Wenn ich mich recht erinnere, war das aber dermaßen teuer (1000,-?), dass ich es ohne sichere Diagnose nicht habe machen wollen.

Gruß,
Olaf

--
SLK 200 R170 Bj. 1998, gekauft 1999

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4873
User seit 26.09.2011
 Geschrieben am 02.02.2024 um 13:17 Uhr   
Beim Automatik und nach 200000 km würd ich eine Getriebespülung aber wärmstends empfehlen.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE

   umac

Schreiberlevel:
Forenritter
Forenritter
Beiträge: 3856
User seit 12.01.2008
 Geschrieben am 03.02.2024 um 11:08 Uhr   
[ Beitrag wurde zuletzt editiert von umac am 03.02.2024 um 11:26 Uhr ]



doko schrieb:
Es liegt also kein Fehler vor sondern nervt nur. Leider kann man dieses Verhalten mit " Haushaltmitteln " nicht abschalten.



Moin!

Kann man so nicht sagen... nach dem Start Motor aus und neu starten. Nach dem Neustart wird die "Luftpumpe" (Sekundärlufteinblasung in den Krümmer ab ca. April 1998) nicht wieder gestartet.

Alternativ auf >60km/h beschleunigen. Ja, das tut weh. Dann wird ein Gang höher geschaltet zur Belohnung und der Gang gehalten, wenn man über 40km/h bleiben kann.

Wie auch immer... nach ca. 90 Sekunden ab Kaltstart ist der Spuk aus.

Wenn es draußen kalt ist, kleiner 0 (?) Grad, wird nix eingeblasen.

Warum das Ganze? Die eingeblasene Frischluft verdünnt die Schadstoffe im Abgase im Auspuff... finde den Fehler

Edit: "dreht hoch im 1. Gang"... dann sperre den 1. Gang in dem Du auf "W" wie Winter drückst. Dann wird die Fahrt automatisch im 2. Gang gestartet (Ausnahme KickDown).

Ciao Uwe






--
**** Kaffee - der Tod aller Träume ****

1-14-9-4-7-12-15-6-13-8-3-16-11-2-5-10

 Antworten    Antworten mit Zitat  

  E-Mail an umac    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Affiliate-Anzeigen:







Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forengrundschüler
Forengrundschüler
Beiträge: 36
User seit 02.05.2017
 Geschrieben am 03.02.2024 um 12:50 Uhr   


umac schrieb:
Kann man so nicht sagen... nach dem Start Motor aus und neu starten. Nach dem Neustart wird die "Luftpumpe" (Sekundärlufteinblasung in den Krümmer ab ca. April 1998) nicht wieder gestartet.
...
Wenn es draußen kalt ist, kleiner 0 (?) Grad, wird nix eingeblasen.


Das würde ja bedeuten, dass man das Verhalten beseitigen könnte, wenn man zwischen den Abgasuntersuchungen

a) Diese "Luftpumpe" abklemmt (sofern sie für nichts anderes benötigt wird(?))
oder
b) Der dafür zuständigen Schaltung suggeriert, es wäre unter 0°C

Wo ist diese Pumpe?
Wo ist die Schaltung?
Ich mag McGyver!



umac schrieb:
Edit: "dreht hoch im 1. Gang"... dann sperre den 1. Gang in dem Du auf "W" wie Winter drückst. Dann wird die Fahrt automatisch im 2. Gang gestartet (Ausnahme KickDown).


Das habe ich nicht verstanden.
Und wenn ich den Dingsbumsschalter auf "W" habe, fährt er los wie immer.

--
SLK 200 R170 Bj. 1998, gekauft 1999

 Antworten    Antworten mit Zitat  

  E-Mail an olaf123    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen
Beitrag von:
... ist OFFLINE


Schreiberlevel:
Forenfürst
Forenfürst
Beiträge: 4873
User seit 26.09.2011
 Geschrieben am 03.02.2024 um 13:04 Uhr   
Nein,dann fährt er im 2ten Gang an.
Auf S im ersten.

 Antworten    Antworten mit Zitat  

  E-Mail an Glatze11    Bobby Moderatoren-Team informieren    Themen-Abo Themen-Abo bestellen

zur Foren-Übersicht » » zur Seite Tipps und Technik R170
mbslk.de ... The SLK-CommunityWindschott DESIGN
mbslk.de ... The SLK-CommunityCAR GLAS DESIGN

mbslk.de ... The SLK-Community

Username


Passwort




NEUER USER
Passwort vergessen?

mbslk.de ... The SLK-CommunityWer ist online?
mbslk.de ... The SLK-CommunityAnonym  :632
Mitglieder:    0
Im Chat  :    0


mbslk.de ... The SLK-CommunityXCar-Style
mbslk.de ... The SLK-CommunityXcar-style

mbslk.de ... The SLK-CommunityBesuch Nummer
mbslk.de ... The SLK-Community27.539.942

mbslk.de ... The SLK-Communityder Schwarz
mbslk.de ... The SLK-Communityder Schwarz

mbslk.de ... The SLK-CommunityGoogle@MBSLK
mbslk.de ... The SLK-Community

mbslk.de ... The SLK-Community
mbslk.de ... The SLK-Community
Umfrage
Hast Du Vorfreude auf die Fussball-EM im eigenen Land?

Ja
Nein

Zum Abstimmen bitte einloggen ...

Umfrage-Ergebnisse
Andere Umfragen

mbslk.de ... The SLK-Communityaffil_r_u
mbslk.de ... The SLK-Community
<

mbslk.de ... The SLK-Communitygoogle 160
mbslk.de ... The SLK-Community

  BreNet GmbH - Ihr zuverlässiger Partner für Webhosting, Domains und Webspace in Bremen


© 1999-2024 Sven Kamm
MBSLK ist gemäß Urkunde Nr. 30 2015 204 974 eingetragene Marke von Sven Kamm